
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.com/world-news/11694418/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B1%D9%81%D8%B9-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب" />
<meta property="og:image" content="https://alkhaleej365.com/temp/resized/medium_2022-08-18-e852c93be7.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="بعد تلقي تعليقات إيران على مقترح الاتفاق النووي، وذلك لإنقاذ الاتفاق المبرم عام 2015 ودعوة طهران واشنطن إلى التحلي بالمرونة، ذكر متحدث باسم وزارة الخارجية الأمريكية أن الولايات المتحدة تتبادل وجهات نظرها بشأن رد إيران مع الاتحاد الأوروبي.وأضاف أن رفع الحرس الثوري الإيراني من قائمة الإرهاب خارج مفاوضات فيينا. دراسة المقترحوقالت متحدثة باسم الاتحاد الأوروبي للصحافيين في بروكسل: «في الوقت..." />
<meta property="og:url" content="https://alkhaleej365.com/world-news/11694418/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B1%D9%81%D8%B9-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار العالم" />
<meta property="article:published_time" content="2022-08-18T01:21:02+02:00" />
<meta property="og:updated_time" content="2022-08-18T01:21:02+02:00" />
<meta property="article:modified_time" content="2022-08-18T01:21:02+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="بعد تلقي تعليقات إيران على مقترح الاتفاق النووي، وذلك لإنقاذ الاتفاق المبرم عام 2015 ودعوة طهران واشنطن إلى التحلي بالمرونة، ذكر متحدث باسم وزارة الخارجية الأمريكية أن الولايات المتحدة تتبادل وجهات نظرها بشأن رد إيران مع الاتحاد الأوروبي.وأضاف أن رفع الحرس الثوري الإيراني من قائمة الإرهاب خارج مفاوضات فيينا. دراسة المقترحوقالت متحدثة باسم الاتحاد الأوروبي للصحافيين في بروكسل: «في الوقت..." />
<meta property="twitter:title" content="واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.com/temp/resized/medium_2022-08-18-e852c93be7.jpg" />
<meta name="description" itemprop="description" content="بعد تلقي تعليقات إيران على مقترح الاتفاق النووي، وذلك لإنقاذ الاتفاق المبرم عام 2015 ودعوة طهران واشنطن إلى التحلي بالمرونة، ذكر متحدث باسم وزارة الخارجية الأمريكية أن الولايات المتحدة تتبادل وجهات نظرها بشأن رد إيران مع الاتحاد الأوروبي.وأضاف أن رفع الحرس الثوري الإيراني من قائمة الإرهاب خارج مفاوضات فيينا. دراسة المقترحوقالت متحدثة باسم الاتحاد الأوروبي للصحافيين في بروكسل: «في الوقت..." />
<meta name="keywords" itemprop="keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<meta name="news_keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fworld-news%2F11694418%2F%25D9%2588%25D8%25A7%25D8%25B4%25D9%2586%25D8%25B7%25D9%2586-%25D8%25AA%25D8%25B1%25D9%2581%25D8%25B6-%25D8%25B1%25D9%2581%25D8%25B9-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B1%25D8%25B3-%25D8%25A7%25D9%2584%25D8%25AB%25D9%2588%25D8%25B1%25D9%258A-%25D9%2585%25D9%2586-%25D9%2582%25D8%25A7%25D8%25A6%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B1%25D9%2587%25D8%25A7%25D8%25A8.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.com/world-news/amp/11694418" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fworld-news%2F11694418%2F%25D9%2588%25D8%25A7%25D8%25B4%25D9%2586%25D8%25B7%25D9%2586-%25D8%25AA%25D8%25B1%25D9%2581%25D8%25B6-%25D8%25B1%25D9%2581%25D8%25B9-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B1%25D8%25B3-%25D8%25A7%25D9%2584%25D8%25AB%25D9%2588%25D8%25B1%25D9%258A-%25D9%2585%25D9%2586-%25D9%2582%25D8%25A7%25D8%25A6%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B1%25D9%2587%25D8%25A7%25D8%25A8.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fworld-news%2F11694418%2F%25D9%2588%25D8%25A7%25D8%25B4%25D9%2586%25D8%25B7%25D9%2586-%25D8%25AA%25D8%25B1%25D9%2581%25D8%25B6-%25D8%25B1%25D9%2581%25D8%25B9-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B1%25D8%25B3-%25D8%25A7%25D9%2584%25D8%25AB%25D9%2588%25D8%25B1%25D9%258A-%25D9%2585%25D9%2586-%25D9%2582%25D8%25A7%25D8%25A6%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B1%25D9%2587%25D8%25A7%25D8%25A8.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/saudi-arabia-news/11694550/%D9%86%D8%A7%D8%A8%D9%8A-%D9%83%D9%8A%D8%AA%D8%A7-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%86%D8%A7%D8%AF%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9.html" title="نابي كيتا يقترب من هذا النادي.. تفاصيل نارية" rel="bookmark" class="post-title">نابي كيتا يقترب من هذا النادي.. تفاصيل نارية</a>
- <time class="timeago" datetime="2022-08-18T03:44:04+02:00">الخميس 18 أغسطس 2022 03:44 صباحاً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11694549/%D9%81%D9%8A-%D8%B0%D9%83%D8%B1%D9%89-%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%B9%D9%86-%D8%AD%D9%8A%D8%A7%D8%A9-%D8%B1%D8%A7%D9%86%D8%AF%D8%A7-%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D9%8A-%D8%A8%D8%AE%D8%A7%D9%81-%D8%A3%D9%86%D8%B2%D9%84-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D9%88%D9%83%D8%A7%D9%86-%D9%86%D9%81%D8%B3%D9%8A-%D8%A3%D9%83%D9%88%D9%86-%D9%85%D8%AF%D8%B1%D8%B3%D8%A9.html" title="في ذكرى ميلادها.. أسرار عن حياة راندا البحيري: «بخاف أنزل الشارع وكان نفسي أكون مدرسة»" rel="bookmark" class="post-title">في ذكرى ميلادها.. أسرار عن حياة راندا البحيري: «بخاف أنزل الشارع وكان نفسي أكون مدرسة»</a>
- <time class="timeago" datetime="2022-08-18T03:41:01+02:00">الخميس 18 أغسطس 2022 03:41 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11694548/%D8%B9%D9%82%D8%A8-%D9%85%D8%B2%D8%AD%D8%A9-%D9%85%D8%A7%D8%B3%D9%83-%D9%85%D8%B4%D8%AA%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%8A%D9%84%D8%A7%D8%AD%D9%82-%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF.html" title="عقب &quot;مزحة ماسك&quot;.. مشتر جديد يلاحق مانشستر يونايتد" rel="bookmark" class="post-title">عقب &quot;مزحة ماسك&quot;.. مشتر جديد يلاحق مانشستر يونايتد</a>
- <time class="timeago" datetime="2022-08-18T03:24:05+02:00">الخميس 18 أغسطس 2022 03:24 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/11694547/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AE%D8%B7%D9%88%D8%A8%D8%A9-%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A-%D8%B9%D9%84%D9%89-%D8%B1%D8%AC%D9%88%D8%A9-%D8%A8%D9%86%D8%AA-%D8%AE%D8%A7%D9%84%D8%AF-%D8%A2%D9%84-%D8%B3%D9%8A%D9%81.html" title="بالصور.. خطوبة ولي العهد الأردني على رجوة بنت خالد آل سيف" rel="bookmark" class="post-title">بالصور.. خطوبة ولي العهد الأردني على رجوة بنت خالد آل سيف</a>
- <time class="timeago" datetime="2022-08-18T03:24:04+02:00">الخميس 18 أغسطس 2022 03:24 صباحاً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/11694546/%D8%AA%D9%86%D9%83%D9%8A%D9%84-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%8A%D9%81%D8%AA%D9%83-%D8%A8%D9%80-%D9%82%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D9%86-%D8%AE%D8%A8%D8%B2%D8%A9-%D9%84%D9%80-%D9%87%D9%85%D8%AF%D8%A7%D9%86.html" title="تنكيل الحوثي يفتك بـ &quot;قرى اليمن&quot;.. من &quot;خبزة&quot; لـ &quot;همدان&quot;" rel="bookmark" class="post-title">تنكيل الحوثي يفتك بـ &quot;قرى اليمن&quot;.. من &quot;خبزة&quot; لـ &quot;همدان&quot;</a>
- <time class="timeago" datetime="2022-08-18T03:24:02+02:00">الخميس 18 أغسطس 2022 03:24 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11694545/%D8%B5%D9%81%D9%82%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D9%84%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83.html" title="صفقة جديدة في الطريق للزمالك" rel="bookmark" class="post-title">صفقة جديدة في الطريق للزمالك</a>
- <time class="timeago" datetime="2022-08-18T03:09:02+02:00">الخميس 18 أغسطس 2022 03:09 صباحاً</time>
</li>
 <li class="format-standard">
<a href="/saudi-arabia-news/11694544/%D8%AE%D9%84%D9%84-%D9%81%D9%8A-%D8%A8%D8%B7%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A8%D8%AF%D9%84%D8%A9-%D9%8A%D9%81%D8%B1%D8%B6-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D9%85%D8%A8%D9%83%D8%B1%D8%A9-%D9%84%D9%85%D9%87%D9%85%D8%A9-%D8%B3%D9%8A%D8%B1-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D8%A1.html" title="خلل في بطارية بدلة يفرض نهاية مبكرة لمهمة سير روسية في الفضاء" rel="bookmark" class="post-title">خلل في بطارية بدلة يفرض نهاية مبكرة لمهمة سير روسية في الفضاء</a>
- <time class="timeago" datetime="2022-08-18T03:06:03+02:00">الخميس 18 أغسطس 2022 03:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11694543/%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D9%8A%D9%82%D8%B1%D8%B1-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B1%D9%88%D8%A8%D9%84-%D9%83%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%84%D9%83%D9%84-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%86%D8%AC%D8%A8-10-%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html" title="بوتين يقرر مليون روبل كجائزة لكل روسية تنجب 10 أطفال" rel="bookmark" class="post-title">بوتين يقرر مليون روبل كجائزة لكل روسية تنجب 10 أطفال</a>
- <time class="timeago" datetime="2022-08-18T03:06:02+02:00">الخميس 18 أغسطس 2022 03:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11694542/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%80-30-%D9%84%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%82%D9%84%D8%B9%D8%A9-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%84%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89-%D9%88%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9.html" title="افتتاح الدورة الـ 30 لمهرجان قلعة صلاح الدين للموسيقى والغناء بالقاهرة" rel="bookmark" class="post-title">افتتاح الدورة الـ 30 لمهرجان قلعة صلاح الدين للموسيقى والغناء بالقاهرة</a>
- <time class="timeago" datetime="2022-08-18T03:06:02+02:00">الخميس 18 أغسطس 2022 03:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/egypt/11694541/%D8%B1%D8%A7%D9%82%D8%A8%D9%88%D8%A7-%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%A1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%B8%D9%88%D8%A7%D9%87%D8%B1-%D8%A7%D9%84%D9%81%D9%84%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%A8%D9%82%D9%8A%D8%A9-%D8%AD%D8%AA%D9%89-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%B4%D9%87%D8%B1-%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3.html" title="راقبوا السماء.. تفاصيل الظواهر الفلكية المتبقية حتى نهاية شهر أغسطس" rel="bookmark" class="post-title">راقبوا السماء.. تفاصيل الظواهر الفلكية المتبقية حتى نهاية شهر أغسطس</a>
- <time class="timeago" datetime="2022-08-18T03:01:11+02:00">الخميس 18 أغسطس 2022 03:01 صباحاً</time>
</li>

</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">اخبار العالم</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11694418" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.com/world-news/11694418/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B1%D9%81%D8%B9-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8.html" data-text="واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب" data-title="واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.com/world-news/11694418/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B1%D9%81%D8%B9-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8.html" data-title="واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب" data-source="https://alkhaleej365.com" data-media="https://alkhaleej365.com/content/uploads/2022/08/18/e852c93be7.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-08-18T01:21:02+02:00" itemprop="datePublished">الخميس 18 أغسطس 2022 01:21 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11694418','',800,600); return false;" href="/report/11694418" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://alkhaleej365.com/content/uploads/2022/08/18/e852c93be7.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<div>بعد تلقي تعليقات إيران على مقترح الاتفاق النووي، وذلك لإنقاذ الاتفاق المبرم عام 2015 ودعوة طهران واشنطن إلى التحلي بالمرونة، ذكر متحدث باسم وزارة الخارجية الأمريكية أن الولايات المتحدة تتبادل وجهات نظرها بشأن رد إيران مع الاتحاد الأوروبي.<p>وأضاف أن رفع الحرس الثوري الإيراني من قائمة الإرهاب خارج مفاوضات فيينا. دراسة المقترح</p><p>وقالت متحدثة باسم الاتحاد الأوروبي للصحافيين في بروكسل: «في الوقت الحالي، نعكف على دراسة (المقترح النهائي) للاتفاق، ونتشاور مع المشاركين الآخرين في خطة العمل الشاملة المشتركة (الاتفاق النووي) والولايات المتحدة بشأن المضي قدماً».</p><p>ورفضت إعطاء إطار زمني لأي رد فعل من جانب الاتحاد الأوروبي الذي ينسق المفاوضات في فيينا.</p><p>وبعد محادثات متقطعة وغير مباشرة بين الولايات المتحدة وإيران استمرت 16 شهراً، قام خلالها الاتحاد الأوروبي بجولات بين الطرفين، قال مسؤول كبير في الاتحاد الأوروبي في الثامن من أغسطس، إن التكتل قدم عرضاً «نهائياً» ويتوقع رداً في غضون «أسابيع قليلة جداً».</p><p>ثلاث قضايا</p><p>ودعا وزير الخارجية الإيراني الولايات المتحدة إلى إبداء المرونة لحل ثلاث قضايا متبقية، مشيراً إلى أن رد طهران لن يكون بالقبول النهائي أو الرفض.</p><p>وقالت واشنطن إنها مستعدة لإبرام اتفاق على الفور لاستعادة ذلك الذي أبرم عام 2015 على أساس مقترحات الاتحاد الأوروبي.</p><p>وصرح دبلوماسيون ومسؤولون لوكالة «رويترز» للأنباء بأنه سواء قبلت طهران وواشنطن العرض «النهائي» من الاتحاد الأوروبي أم لا، فمن غير المرجح أن يعلن أي منهما فشل الاتفاق لأن إحياءه يخدم مصالح الطرفين.</p><p>2015</p><p>توصلت إيران ومجموعة من ست دول بقيادة الولايات المتحدة إلى اتفاق تاريخي في عام 2015 للحد بشكل كبير من قدرة طهران النووية لأكثر من عقد مقابل رفع العقوبات. كانت الصفقة إنجاز الرئيس باراك أوباما في السياسة الخارجية.</p><p>2018</p><p>رفضت إدارة ترمب الصفقة بسبب الإحباط من اختبار طهران المستمر للصواريخ الباليستية على الرغم من تأكيدات الوكالة الدولية للطاقة الذرية التابعة للأمم المتحدة بأن إيران تمتثل لـ JCOPA.</p><p>2019</p><p>زعمت إيران، التي تكافح في ظل العقوبات القاسية، أن واشنطن ألغت خطة العمل الشاملة المشتركة واستأنفت تطويرها النووي.</p><p>2020</p><p>تقول الوكالة الدولية للطاقة الذرية إن إيران تمنع منذ أكثر من أربعة أشهر عمليات التفتيش في موقعين مشتبه بهما.</p><p>و إن مخزون إيران من اليورانيوم المخصب يتجاوز الآن الحد المتفق عليه. 2021</p><p>أعربت وزارة الخارجية الفرنسية عن قلقها من تصرفات طهران.</p><p>واعتبرت أن أفعال إيران للاتفاق النووي مقلقة جداً، مشددة على أنها ما زالت تواصل انتهاكاتها وتحدُّ من عمل مفتشي الوكالة الدولية للطاقة الذرية.</p><p>2022</p><p>تمتلك إيران مخزونًا يبلغ حوالي 3800 كجم من اليورانيوم المخصب، وهو ما يتجاوز بكثير حدود اتفاقية 2015 وتقوم بتخصيب اليورانيوم حتى درجة نقاء تصل إلى 60 في المائة – غير صالحة للاستخدامات المدنية وعلى بعد خطوة قصيرة من درجة القنبلة. </p><br /> </div><p>كانت هذه تفاصيل خبر واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="https://www.alwatan.com.sa/article/1112125" rel="nofollow" target="_blank">الوطن أون لاين</a> وقد قام فريق التحرير في <a href="https://alkhaleej365.com" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4">داعش</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9">الثورة السورية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9">الثورة الليبية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9">الثورة التونسية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9">الثورة اليمنية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9">جبهة النصرة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AD%D9%85%D8%A7%D8%B3">حماس</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D8%BA%D8%B2%D8%A9">الحرب على غزة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9">القضية الفلسطينية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B4%D8%B1%D9%82+%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">الشرق الأوسط</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/"></a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/79/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A3%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85.html" class="alignleft gravatar">
<img alt='أحمد أبراهيم' src="https://www.gravatar.com/avatar/a9634939ebf6d05b24df637a5351e209?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/79/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A3%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85.html">
<h3 class="secondary-2-primary">
<strong>أحمد أبراهيم</strong>
</h3>
</a>
<p>
</p>
<p class="author-description">
صحفي وكاتب مقالات محترف في الاقسام السياسية والفنية خريج كلية الاعلام جامعة طنطا واقوم بدراسة تمهيدي ماجستير اعلام
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/world-news/11694352/4-%D9%85%D8%B3%D8%AA%D9%86%D8%AF%D8%A7%D8%AA-%D9%85%D8%B7%D9%84%D9%88%D8%A8%D8%A9-%D9%84%D8%AA%D8%A3%D8%B3%D9%8A%D8%B3-%D8%B4%D8%B1%D9%83%D8%A9-%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A3%D9%86%D8%B4%D8%B7%D8%A9-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A%D8%A9.html" class="post-title" title="4 مستندات مطلوبة لتأسيس شركة مزاولة الأنشطة المالية غير المصرفية"><i class="fa fa-angle-double-left"></i> 4 مستندات مطلوبة لتأسيس شركة مزاولة الأنشطة المالية غير المصرفية</a>
-
<time class="timeago" datetime="2022-08-18T00:01:09+02:00">الخميس 18 أغسطس 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/world-news/11694418/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B1%D9%81%D8%B9-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8.html" class="post-title" title="واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب"><i class="fa fa-angle-double-left"></i> واشنطن ترفض رفع الحرس الثوري من قائمة الإرهاب</a>
-
<time class="timeago" datetime="2022-08-18T01:21:02+02:00">الخميس 18 أغسطس 2022 01:21 صباحاً</time>
</li>
<li>
<a href="/world-news/11694419/%D9%85%D8%B4%D8%A7%D8%AC%D8%B1%D8%A9-%D9%85%D9%86%D8%A7%D8%AE%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9.html" class="post-title" title="مشاجرة مناخية بين الصين والولايات المتحدة"><i class="fa fa-angle-double-left"></i> مشاجرة مناخية بين الصين والولايات المتحدة</a>
-
<time class="timeago" datetime="2022-08-18T01:21:02+02:00">الخميس 18 أغسطس 2022 01:21 صباحاً</time>
</li>
<li>
<a href="/world-news/11694420/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%B1%D9%85-%D8%AA%D8%A4%D9%83%D8%AF-%D8%B6%D8%B9%D9%81-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9.html" class="post-title" title="أوكرانيا انفجارات القرم تؤكد ضعف القوات الروسية"><i class="fa fa-angle-double-left"></i> أوكرانيا انفجارات القرم تؤكد ضعف القوات الروسية</a>
-
<time class="timeago" datetime="2022-08-18T01:21:03+02:00">الخميس 18 أغسطس 2022 01:21 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/11694423/6-%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9---%D8%B9%D8%A7%D8%AC%D9%84.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,08,18,8c330aae59.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-08-18T01:21:04+02:00">الخميس 18 أغسطس 2022 01:21 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/11694423/6-%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9---%D8%B9%D8%A7%D8%AC%D9%84.html" rel="bookmark" class="post-title">6 جنسيات تتصدر تأشيرات العمرة - #عاجل</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/11694422/%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%88%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A3%D9%88%D8%B2%D8%A8%D9%83%D8%B3%D8%AA%D8%A7%D9%86-%D9%8A%D8%B9%D9%82%D8%AF%D8%A7%D9%86-%D8%AC%D9%84%D8%B3%D8%A9-%D9%85%D8%A8%D8%A7%D8%AD%D8%AB%D8%A7%D8%AA-%D9%88%D9%8A%D8%B4%D9%87%D8%AF%D8%A7%D9%86-%D8%AA%D9%88%D9%82%D9%8A%D8%B9-14-%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,08,18,59118f6cdd.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-08-18T01:21:04+02:00">الخميس 18 أغسطس 2022 01:21 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/11694422/%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%88%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A3%D9%88%D8%B2%D8%A8%D9%83%D8%B3%D8%AA%D8%A7%D9%86-%D9%8A%D8%B9%D9%82%D8%AF%D8%A7%D9%86-%D8%AC%D9%84%D8%B3%D8%A9-%D9%85%D8%A8%D8%A7%D8%AD%D8%AB%D8%A7%D8%AA-%D9%88%D9%8A%D8%B4%D9%87%D8%AF%D8%A7%D9%86-%D8%AA%D9%88%D9%82%D9%8A%D8%B9-14-%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9.html" rel="bookmark" class="post-title">ولي العهد ورئيس أوزبكستان يعقدان جلسة مباحثات ويشهدان توقيع 14 اتفاقية</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/11694421/%D9%82%D8%B1%D8%A7%D8%B1-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D8%A8%D9%87%D8%AF%D9%85-%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D9%85%D8%B9-%D8%A8%D8%A8%D9%8A%D8%B1%D9%88%D8%AA.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,08,18,fdef9b0dcf.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-08-18T01:21:03+02:00">الخميس 18 أغسطس 2022 01:21 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/11694421/%D9%82%D8%B1%D8%A7%D8%B1-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D8%A8%D9%87%D8%AF%D9%85-%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D9%85%D8%B9-%D8%A8%D8%A8%D9%8A%D8%B1%D9%88%D8%AA.html" rel="bookmark" class="post-title">قرار حكومي بهدم الصوامع ببيروت</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="11694360" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11694360/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%81%D8%A7%D8%AA%D9%86%D9%87%D8%A7-%D9%83%D9%84%D9%87-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A.html" title="شاهد.. سما المصري تستعرض مفاتنها: كله طبيعي">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,18,e95c5529f8.jpg" alt="شاهد.. سما المصري تستعرض مفاتنها: كله طبيعي" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/18/e95c5529f8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,18,e95c5529f8.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,18,e95c5529f8.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-18T00:02:47+02:00">الخميس 18 أغسطس 2022 12:02 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11694360" data-views="300">300</span>
</span>
</span>
<a href="/alymn-news/11694360/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%81%D8%A7%D8%AA%D9%86%D9%87%D8%A7-%D9%83%D9%84%D9%87-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A.html" rel="bookmark" title="شاهد.. سما المصري تستعرض مفاتنها: كله طبيعي" class="post-title">شاهد.. سما المصري تستعرض مفاتنها: كله طبيعي</a>
</li>
<li data-id="11693727" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11693727/%D9%87%D9%84-%D9%8A%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D8%B7%D9%86-%D9%81%D9%8A-%D8%A5%D9%86%D9%82%D8%A7%D8%B0-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%D8%9F.html" title="هل يساعد &quot;النوم على البطن&quot; في إنقاذ حياة مصابين بفيروس كورونا؟">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,4a65e262fe.jpg" alt="هل يساعد &quot;النوم على البطن&quot; في إنقاذ حياة مصابين بفيروس كورونا؟" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/17/4a65e262fe.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,4a65e262fe.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,17,4a65e262fe.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-17T16:45:18+02:00">الأربعاء 17 أغسطس 2022 04:45 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11693727" data-views="100">100</span>
</span>
</span>
<a href="/alymn-news/11693727/%D9%87%D9%84-%D9%8A%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D8%B7%D9%86-%D9%81%D9%8A-%D8%A5%D9%86%D9%82%D8%A7%D8%B0-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%D8%9F.html" rel="bookmark" title="هل يساعد &quot;النوم على البطن&quot; في إنقاذ حياة مصابين بفيروس كورونا؟" class="post-title">هل يساعد &quot;النوم على البطن&quot; في إنقاذ حياة مصابين بفيروس كورونا؟</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="11692727" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11692727/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%E2%80%93-%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,16,8666750b9f.jpg" alt="تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/16/8666750b9f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,16,8666750b9f.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,16,8666750b9f.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-16T21:51:11+02:00">الثلاثاء 16 أغسطس 2022 09:51 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11692727" data-views="1200">1200</span>
</span>
</span>
<a href="/alymn-news/11692727/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%E2%80%93-%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري" class="post-title">تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري</a>
</li>
<li data-id="11694001" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11694001/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,fd9947de1e.jpg" alt="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/17/fd9947de1e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,fd9947de1e.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,17,fd9947de1e.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-17T19:23:43+02:00">الأربعاء 17 أغسطس 2022 07:23 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11694001" data-views="200">200</span>
</span>
</span>
<a href="/alymn-news/11694001/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" class="post-title">هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;</a>
</li>
<li data-id="11692891" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11692891/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85.html" title="شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,69429fea36.jpg" alt="شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/17/69429fea36.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,69429fea36.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,17,69429fea36.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-17T00:03:10+02:00">الأربعاء 17 أغسطس 2022 12:03 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11692891" data-views="1300">1300</span>
</span>
</span>
<a href="/alymn-news/11692891/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85.html" rel="bookmark" title="شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!" class="post-title">شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!</a>
</li>
<li data-id="11693728" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11693728/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D9%81%D8%A7%D9%81--%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%81%D9%8A-%D8%AD%D9%81%D9%84-%D8%B2%D9%81%D8%A7%D9%81-%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%87%D8%A7-%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" title="بفستان شفاف .. الكويتية فاطمة العبد الله تثير الجدل في حفل زفاف شقيقتها: كشف المنطقة الحساسة">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,b0271db51a.jpg" alt="بفستان شفاف .. الكويتية فاطمة العبد الله تثير الجدل في حفل زفاف شقيقتها: كشف المنطقة الحساسة" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/17/b0271db51a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,b0271db51a.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,17,b0271db51a.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-17T16:45:20+02:00">الأربعاء 17 أغسطس 2022 04:45 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11693728" data-views="400">400</span>
</span>
</span>
<a href="/alymn-news/11693728/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D9%81%D8%A7%D9%81--%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%81%D9%8A-%D8%AD%D9%81%D9%84-%D8%B2%D9%81%D8%A7%D9%81-%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%87%D8%A7-%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" rel="bookmark" title="بفستان شفاف .. الكويتية فاطمة العبد الله تثير الجدل في حفل زفاف شقيقتها: كشف المنطقة الحساسة" class="post-title">بفستان شفاف .. الكويتية فاطمة العبد الله تثير الجدل في حفل زفاف شقيقتها: كشف المنطقة الحساسة</a>
</li>
<li data-id="11683301" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11683301/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,09,c3fe6837f2.jpg" alt="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/09/c3fe6837f2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,09,c3fe6837f2.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,09,c3fe6837f2.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-09T09:40:57+02:00">الثلاثاء 09 أغسطس 2022 09:40 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11683301" data-views="7900">7900</span>
</span>
</span>
<a href="/alymn-news/11683301/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" rel="bookmark" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" class="post-title">بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس</a>
</li>
<li data-id="11694166" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11694166/%D8%B4%D8%A7%D9%87%D8%AF-%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D9%85%D9%81%D8%AA%D8%B1%D8%B3-%D9%88%D9%85%D8%B1%D8%B9%D8%A8-%D9%8A%D8%AA%D8%AC%D9%88%D9%84-%D9%81%D9%8A-%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D9%8A%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D9%87%D9%84%D8%B9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%8A%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" title="شاهد.. حيوان مفترس ومرعب يتجول في شوارع السعودية ويثير الهلع بين المواطنيين (فيديو صادم)">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,d88d266ca9.jpg" alt="شاهد.. حيوان مفترس ومرعب يتجول في شوارع السعودية ويثير الهلع بين المواطنيين (فيديو صادم)" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/17/d88d266ca9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,d88d266ca9.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,17,d88d266ca9.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-17T21:51:04+02:00">الأربعاء 17 أغسطس 2022 09:51 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11694166" data-views="0">0</span>
</span>
</span>
<a href="/alymn-news/11694166/%D8%B4%D8%A7%D9%87%D8%AF-%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D9%85%D9%81%D8%AA%D8%B1%D8%B3-%D9%88%D9%85%D8%B1%D8%B9%D8%A8-%D9%8A%D8%AA%D8%AC%D9%88%D9%84-%D9%81%D9%8A-%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D9%8A%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D9%87%D9%84%D8%B9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%8A%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="شاهد.. حيوان مفترس ومرعب يتجول في شوارع السعودية ويثير الهلع بين المواطنيين (فيديو صادم)" class="post-title">شاهد.. حيوان مفترس ومرعب يتجول في شوارع السعودية ويثير الهلع بين المواطنيين (فيديو صادم)</a>
</li>
<li data-id="11693300" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11693300/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%82%D9%87%D8%B1-%D8%AE%D8%B5%D9%88%D9%85%D9%87%D8%A7-%D8%A8%D8%B5%D9%88%D8%B1%D8%A9-%D9%85%D9%8F%D8%AE%D9%84%D8%A9-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%B0%D9%88-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D8%A1.html" title="شاهد.. رهف القنون تقهر خصومها بصورة مُخلة مع زوجها ذو البشرة السوداء">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,552a2577d1.jpg" alt="شاهد.. رهف القنون تقهر خصومها بصورة مُخلة مع زوجها ذو البشرة السوداء" data-orig-file="https://alkhaleej365.com/content/uploads/2022/08/17/552a2577d1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,08,17,552a2577d1.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,08,17,552a2577d1.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-08-17T09:43:56+02:00">الأربعاء 17 أغسطس 2022 09:43 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11693300" data-views="400">400</span>
</span>
</span>
<a href="/alymn-news/11693300/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%82%D9%87%D8%B1-%D8%AE%D8%B5%D9%88%D9%85%D9%87%D8%A7-%D8%A8%D8%B5%D9%88%D8%B1%D8%A9-%D9%85%D9%8F%D8%AE%D9%84%D8%A9-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%B0%D9%88-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D8%A1.html" rel="bookmark" title="شاهد.. رهف القنون تقهر خصومها بصورة مُخلة مع زوجها ذو البشرة السوداء" class="post-title">شاهد.. رهف القنون تقهر خصومها بصورة مُخلة مع زوجها ذو البشرة السوداء</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>

</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11694418&cat_id=19&source_id=148&timezone=Africa/Cairo&62fd9bd055c6e" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









