
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.com/world-news/11443634/%D8%A3%D9%88%D9%91%D9%84-%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1-%D9%85%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%85%D8%AA%D9%84%D8%A7%D8%B2%D9%85%D8%A9-%D8%AF%D8%A7%D9%88%D9%86-%D8%AA%D9%86%D8%B6%D9%85-%D8%A5%D9%84%D9%89-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" />
<meta property="og:image" content="https://alkhaleej365.com/temp/resized/medium_2022-02-21-673dfde7dc.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" />
<meta property="og:url" content="https://alkhaleej365.com/world-news/11443634/%D8%A3%D9%88%D9%91%D9%84-%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1-%D9%85%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%85%D8%AA%D9%84%D8%A7%D8%B2%D9%85%D8%A9-%D8%AF%D8%A7%D9%88%D9%86-%D8%AA%D9%86%D8%B6%D9%85-%D8%A5%D9%84%D9%89-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار العالم" />
<meta property="article:published_time" content="2022-02-21T15:36:03+02:00" />
<meta property="og:updated_time" content="2022-02-21T15:36:03+02:00" />
<meta property="article:modified_time" content="2022-02-21T15:36:03+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" />
<meta property="twitter:title" content="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.com/temp/resized/medium_2022-02-21-673dfde7dc.jpg" />
<meta name="description" itemprop="description" content="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" />
<meta name="keywords" itemprop="keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<meta name="news_keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fworld-news%2F11443634%2F%25D8%25A3%25D9%2588%25D9%2591%25D9%2584-%25D8%25B9%25D8%25A7%25D8%25B1%25D8%25B6%25D8%25A9-%25D8%25A3%25D8%25B2%25D9%258A%25D8%25A7%25D8%25A1-%25D9%2585%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A9-%25D8%25A8%25D9%2585%25D8%25AA%25D9%2584%25D8%25A7%25D8%25B2%25D9%2585%25D8%25A9-%25D8%25AF%25D8%25A7%25D9%2588%25D9%2586-%25D8%25AA%25D9%2586%25D8%25B6%25D9%2585-%25D8%25A5%25D9%2584%25D9%2589-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D8%25B9%25D9%2584%25D8%25A7%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AC%25D8%25A7%25D8%25B1%25D9%258A%25D8%25A9.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.com/world-news/amp/11443634" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fworld-news%2F11443634%2F%25D8%25A3%25D9%2588%25D9%2591%25D9%2584-%25D8%25B9%25D8%25A7%25D8%25B1%25D8%25B6%25D8%25A9-%25D8%25A3%25D8%25B2%25D9%258A%25D8%25A7%25D8%25A1-%25D9%2585%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A9-%25D8%25A8%25D9%2585%25D8%25AA%25D9%2584%25D8%25A7%25D8%25B2%25D9%2585%25D8%25A9-%25D8%25AF%25D8%25A7%25D9%2588%25D9%2586-%25D8%25AA%25D9%2586%25D8%25B6%25D9%2585-%25D8%25A5%25D9%2584%25D9%2589-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D8%25B9%25D9%2584%25D8%25A7%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AC%25D8%25A7%25D8%25B1%25D9%258A%25D8%25A9.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fworld-news%2F11443634%2F%25D8%25A3%25D9%2588%25D9%2591%25D9%2584-%25D8%25B9%25D8%25A7%25D8%25B1%25D8%25B6%25D8%25A9-%25D8%25A3%25D8%25B2%25D9%258A%25D8%25A7%25D8%25A1-%25D9%2585%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A9-%25D8%25A8%25D9%2585%25D8%25AA%25D9%2584%25D8%25A7%25D8%25B2%25D9%2585%25D8%25A9-%25D8%25AF%25D8%25A7%25D9%2588%25D9%2586-%25D8%25AA%25D9%2586%25D8%25B6%25D9%2585-%25D8%25A5%25D9%2584%25D9%2589-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D8%25B9%25D9%2584%25D8%25A7%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AC%25D8%25A7%25D8%25B1%25D9%258A%25D8%25A9.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/alymn-news/11462756/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D9%88-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A7%D9%86--%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D9%8A%D9%83%D9%88%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)" rel="bookmark" class="post-title">عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)</a>
- <time class="timeago" datetime="2022-03-04T00:04:04+02:00">الجمعة 04 مارس 2022 12:04 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462755/%D8%A8%D8%A7%D8%B3%D9%85-%D9%85%D8%B1%D8%B3%D9%89-%D9%8A%D8%B8%D9%87%D8%B1-%D8%A8%D9%80%D9%86%D9%8A%D9%88-%D9%84%D9%88%D9%83-%D9%85%D8%B9-%D8%B3%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D9%83%D8%A7-%D8%A3%D9%85%D8%A7%D9%85-%D8%B3%D9%85%D9%88%D8%AD%D8%A9-%D8%B5%D9%88%D8%B1%D8%A9.html" title="باسم مرسى يظهر بـ&quot;نيو لوك&quot; مع سيراميكا أمام سموحة.. صورة" rel="bookmark" class="post-title">باسم مرسى يظهر بـ&quot;نيو لوك&quot; مع سيراميكا أمام سموحة.. صورة</a>
 - <time class="timeago" datetime="2022-03-04T00:01:46+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462754/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D8%A7%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-3--3--2022.html" title="أخبار النادى الأهلى اليوم الخميس 3 / 3 / 2022" rel="bookmark" class="post-title">أخبار النادى الأهلى اليوم الخميس 3 / 3 / 2022</a>
- <time class="timeago" datetime="2022-03-04T00:01:45+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462753/%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D9%88%D8%B6%D8%B9-%D8%A3%D8%AD%D9%85%D8%AF-%D9%83%D9%88%D9%83%D8%A7-%D8%A3%D9%81%D8%B6%D9%84-%D9%85%D9%86-%D8%A8%D8%A7%D9%86%D9%88%D9%86-%D9%88%D8%A7%D9%84%D8%A3%D9%85%D8%B1-%D9%85%D8%B7%D9%88%D9%84-%D8%B4%D9%88%D9%8A%D8%A9.html" title="شوبير: وضع أحمد كوكا أفضل من بانون والأمر مطول شوية" rel="bookmark" class="post-title">شوبير: وضع أحمد كوكا أفضل من بانون والأمر مطول شوية</a>
- <time class="timeago" datetime="2022-03-04T00:01:45+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462752/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-3--3--2022.html" title="أخبار الرياضة المصرية اليوم الخميس 3 / 3 / 2022" rel="bookmark" class="post-title">أخبار الرياضة المصرية اليوم الخميس 3 / 3 / 2022</a>
- <time class="timeago" datetime="2022-03-04T00:01:44+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462751/%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%8A%D8%AC%D8%AF%D8%AF-%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%85%D8%A7%D9%86%D9%89-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%B3%D9%81%D8%B1-%D8%A5%D9%84%D9%89-%D8%AC%D9%86%D9%88%D8%A8-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7.html" title="شوبير: الأهلى يجدد لموسيمانى قبل السفر إلى جنوب أفريقيا" rel="bookmark" class="post-title">شوبير: الأهلى يجدد لموسيمانى قبل السفر إلى جنوب أفريقيا</a>
- <time class="timeago" datetime="2022-03-04T00:01:43+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462750/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-3--3--2022.html" title="أخبار الرياضة المصرية اليوم الخميس 3 / 3 / 2022" rel="bookmark" class="post-title">أخبار الرياضة المصرية اليوم الخميس 3 / 3 / 2022</a>
- <time class="timeago" datetime="2022-03-04T00:01:42+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462749/7-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D9%84%D8%A7-%D8%AA%D9%81%D9%88%D8%AA%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-3--3--2022.html" title="7 أخبار رياضية لا تفوتك اليوم الخميس 3 / 3 / 2022" rel="bookmark" class="post-title">7 أخبار رياضية لا تفوتك اليوم الخميس 3 / 3 / 2022</a>
- <time class="timeago" datetime="2022-03-04T00:01:41+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462748/%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%8A%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D9%84%D8%A7%D8%B9%D8%A8%D9%89-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%89-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82.html" title="إبراهيم حسن يوجه رسالة للاعبى الاتحاد السكندرى بعد تراجع نتائج الفريق" rel="bookmark" class="post-title">إبراهيم حسن يوجه رسالة للاعبى الاتحاد السكندرى بعد تراجع نتائج الفريق</a>
- <time class="timeago" datetime="2022-03-04T00:01:40+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11462747/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D8%A5%D9%8A%D9%82%D8%A7%D9%81-%D9%85%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D8%AA-%D9%84%D8%A7%D8%B9%D8%A8%D9%89-%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82-%D9%84%D8%AD%D9%8A%D9%86-%D8%AA%D8%AD%D8%B3%D9%86-%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC.html" title="المصري يقرر إيقاف مستحقات لاعبى الفريق لحين تحسن النتائج" rel="bookmark" class="post-title">المصري يقرر إيقاف مستحقات لاعبى الفريق لحين تحسن النتائج</a>
- <time class="timeago" datetime="2022-03-04T00:01:40+02:00">الجمعة 04 مارس 2022 12:01 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/archive.html?publishDateDay=21&publishDateMonth=02&publishDateYear=2022">الارشيف</a> /
<a href="/world-news">اخبار العالم</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11443634" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.com/world-news/11443634/%D8%A3%D9%88%D9%91%D9%84-%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1-%D9%85%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%85%D8%AA%D9%84%D8%A7%D8%B2%D9%85%D8%A9-%D8%AF%D8%A7%D9%88%D9%86-%D8%AA%D9%86%D8%B6%D9%85-%D8%A5%D9%84%D9%89-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9.html" data-text="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" data-title="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.com/world-news/11443634/%D8%A3%D9%88%D9%91%D9%84-%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1-%D9%85%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%85%D8%AA%D9%84%D8%A7%D8%B2%D9%85%D8%A9-%D8%AF%D8%A7%D9%88%D9%86-%D8%AA%D9%86%D8%B6%D9%85-%D8%A5%D9%84%D9%89-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9.html" data-title="أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية!" data-source="https://alkhaleej365.com" data-media="https://alkhaleej365.com/content/uploads/2022/02/21/673dfde7dc.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-02-21T15:36:03+02:00" itemprop="datePublished">الاثنين 21 فبراير 2022 03:36 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11443634','',800,600); return false;" href="/report/11443634" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://alkhaleej365.com/content/uploads/2022/02/21/673dfde7dc.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>انت الان تتابع خبر أوّل عارضة أزياء مصابة بمتلازمة داون تنضم إلى هذه العلامة التجارية! والان مع التفاصيل</p><div> <p> </p> <span>بغداد - ياسين صفوان - القصّة بدأت أمام مرآتها. كلّما تنظر إلى نفسها، تستمدّ القوة وتزداد ثقتها بنفسها. <br />نظرتها إلى نفسها، تخطّت حاجز المرض وأوصلتها إلى العالمية. <br /></span> <div> <div>في عالم نمّط صورة الجمال، كلمات شجاعة وجريئة أوصلت صوفيا جيرو إلى أن تكون عارضة أزياء رغم إصابتها بمتلازمة داون.<p>كانت تقول إلى نفسها: "ذات يوم نظرت إلى المرآة وقلت سأكون عارضةً وسأذهب إلى نيويورك"<span>.</span></p></div> <p><span> </span></p> <p>وكان لها ما تمنّت وأكثر. فبعد أن كانت بين العارضات القلائل المصابات بمتلازمة داون اللواتي شاركن بأسبوع الموضة في نيويورك عام 2020، ها هي الآن تدخل التاريخ وتنضم إلى 17 امرأة في إطلاق الحملة الجديدة للعلامة التجارية "فيكتوريا سيكريت". <br />وبعد الظهور الأول لمجموعة Love Cloud Collection، للملابس الداخلية، كتبت جيرو، ابنة الـ24 ربيعًا على حسابها عبر "انستغرام":<br />"ذات يوم حلمت به، وعملت عليه، واليوم أصبح الحلم حقيقية. يمكنني أخيرا أن أخبركم بسري الكبير.. أنا أول عارضة أزياء لفيكتوريا سيكريت مصابة بمتلازمة داون".</p> <p> </p> <p> </p> <div> <p><span>وتأتي حملة العلامة التجارية الشهيرة في إطار محاولتها ترميم الصورة النمطية للمرأة المثيرة التي صقلتها على مر العقود. وبعد انتقادات طالت العلامة التجارية لمقاومتها اعتماد تمثيل أوسع للنساء.</span></p> <p><span> </span></p> <p><span>وفي السياق نفسه، أطلقت جيرو حملة خاصة بها باللغة الإسبانية بعنوان "بلا حدود" لإظهار قدرة الأشخاص المصابين بهذه المتلازمة على تحقيق أهدافهم، رغم حالهم المرضية.</span></p> <p><span> </span></p> <p><span>وتجدر الإشارة إلى أن جيرو تعمل في مجال عرض الأزياء منذ عام 2019، وتملك متجرًا على الإنترنت يُدعى "</span><span>Alavett"</span><span>،  وهو لعب على الكلام بين الاسبانية والإنكليزية </span><span>love it </span><span>، أي أحببت ذلك.</span></p> <p><span> </span></p> <p><span>وفي وقت سابق من هذا الشهر، أعلنت الشابة البريطانية بيث ماثيوز توقيعها عقدًا مع </span><span>Zebedee</span><span>  إحدى أكبر وكالات عرض الأزياء التي تشتهر بأنها وكالة مواهب متخصّصة، تمثّل عارضات أزياء وممثلين متنوّعين في جميع أنحاء العالم، وتعتبر المورد "الرائد عالميّاً"، للمواهب من ذوي الاحتياجات الخاصّة.</span></p> <p><span> </span></p> <p><span>وقررت بيث </span><span> </span><span>البالغة من العمر 22 عامًا منذ أعوام دخول عالم الأزياء بمساندة عائلتها، بعد تأثّرها بمسيرة عارضة الأزياء المصابة بمتلازمة داون، إيلي غولدشتاين التي تتعاون مع علامة غوتشي.</span></p> <p><span> </span></p> <p><span>تجارب كثيرة مماثلة للتي عرضناها في هذه المقالة والعبرة واحدة: لا شيء مستحيل عند توفر الإرادة والثقة بالنفس. لذلك، اعرفي جيّدًا ما تقولينه لنفسك أمام المرأة، فهناك الأساس وبعدها إلى التنفيذ والنجاح در!</span></p> <p><span> </span></p> <p><span> </span></p> </div> </div> </div>
 </div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4">داعش</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9">الثورة السورية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9">الثورة الليبية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9">الثورة التونسية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9">الثورة اليمنية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9">جبهة النصرة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AD%D9%85%D8%A7%D8%B3">حماس</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D8%BA%D8%B2%D8%A9">الحرب على غزة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9">القضية الفلسطينية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B4%D8%B1%D9%82+%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">الشرق الأوسط</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/"></a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/79/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A3%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85.html" class="alignleft gravatar">
<img alt='أحمد أبراهيم' src="https://www.gravatar.com/avatar/a9634939ebf6d05b24df637a5351e209?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/79/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A3%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85.html">
<h3 class="secondary-2-primary">
<strong>أحمد أبراهيم</strong>
</h3>
</a>
<p>
</p>
<p class="author-description">
صحفي وكاتب مقالات محترف في الاقسام السياسية والفنية خريج كلية الاعلام جامعة طنطا واقوم بدراسة تمهيدي ماجستير اعلام
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
<a href="/iraq-news/11462654/%D9%83%D8%B1%D8%A8%D9%84%D8%A7%D8%A1-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-150-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%81%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%A8%D9%8A%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,03,03,29c283c423.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-03-03T23:43:13+02:00">الخميس 03 مارس 2022 11:43 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/iraq-news/11462654/%D9%83%D8%B1%D8%A8%D9%84%D8%A7%D8%A1-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-150-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%81%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%A8%D9%8A%D8%A9.html" rel="bookmark" class="post-title">كربلاء.. تسجيل 150 حالة اختناق بسبب العاصفة الترابية</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
<a href="/iraq-news/11462653/%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%B0%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%AA%D8%A7%D9%84-%D9%82%D8%B1%D8%A8-%D9%85%D8%AD%D8%B7%D8%A9-%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,03,03,42ead7cf97.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-03-03T23:43:11+02:00">الخميس 03 مارس 2022 11:43 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/iraq-news/11462653/%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%B0%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%AA%D8%A7%D9%84-%D9%82%D8%B1%D8%A8-%D9%85%D8%AD%D8%B7%D8%A9-%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7.html" rel="bookmark" class="post-title">الطاقة الذرية تحذر من القتال قرب محطة نووية في أوكرانيا</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
<a href="/iraq-news/11462652/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D9%8A%D8%AD%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%85%D8%B9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,03,03,4df6e66f0d.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-03-03T23:43:09+02:00">الخميس 03 مارس 2022 11:43 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/iraq-news/11462652/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D9%8A%D8%AD%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%85%D8%B9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7.html" rel="bookmark" class="post-title">البيت الأبيض يحسم الجدل بشأن &#039;الحرب&#039; مع روسيا</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="11450597" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11450597/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,02,25,baa970c16a.jpg" alt="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" data-orig-file="https://alkhaleej365.com/content/uploads/2022/02/25/baa970c16a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,02,25,baa970c16a.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,02,25,baa970c16a.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-02-25T09:53:14+02:00">الجمعة 25 فبراير 2022 09:53 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>239500</span>
</span>
</span>
<a href="/art-news/11450597/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" rel="bookmark" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" class="post-title">بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس</a>
</li>
<li data-id="11462414" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11462414/%D8%B8%D9%87%D8%B1%D8%AA-%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%86%D8%A9--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B0%D9%87%D9%84-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-MBC--%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%84%D9%85-%D9%8A%D8%B3%D8%AA%D8%B7%D8%B9-%D8%AA%D9%85%D8%A7%D9%84%D9%83-%D9%86%D9%81%D8%B3%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D9%81%D8%AD%D8%AF%D8%AB%D8%AA-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AF%D9%88%D9%8A%D8%A9.html" title="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,6e3ef77979.jpg" alt="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو" data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/03/6e3ef77979.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,6e3ef77979.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,03,6e3ef77979.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-03T21:05:23+02:00">الخميس 03 مارس 2022 09:05 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11462414" data-views="400">400</span>
</span>
</span>
<a href="/art-news/11462414/%D8%B8%D9%87%D8%B1%D8%AA-%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%86%D8%A9--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B0%D9%87%D9%84-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-MBC--%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%84%D9%85-%D9%8A%D8%B3%D8%AA%D8%B7%D8%B9-%D8%AA%D9%85%D8%A7%D9%84%D9%83-%D9%86%D9%81%D8%B3%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D9%81%D8%AD%D8%AF%D8%AB%D8%AA-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AF%D9%88%D9%8A%D8%A9.html" rel="bookmark" title="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو" class="post-title">ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="11461926" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11461926/%D9%86%D8%A7%D9%85%D8%AA-%D9%85%D8%B9-%D8%AD%D8%A8%D9%8A%D8%A8%D9%87%D8%A7-%D9%88%D9%84%D9%85-%D8%AA%D8%B9%D9%84%D9%85-%D8%A3%D9%86%D9%87-%D8%B5%D9%88%D8%B1-%D9%83%D9%84-%D9%85%D8%A7%D8%AD%D8%AF%D8%AB-%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%84%D8%A7%D9%85%D9%8A%D8%AA%D8%A7-%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9-%D9%85%D9%86-%D8%BA%D8%B1%D9%81%D8%A9-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" title="نامت مع حبيبها ولم تعلم أنه صور كل ماحدث بينهما في الليل الفنانة &quot;لاميتا فرنجية&quot; من غرفة النوم عارية...(شاهد الصور).">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,0647379eac.jpg" alt="نامت مع حبيبها ولم تعلم أنه صور كل ماحدث بينهما في الليل الفنانة &quot;لاميتا فرنجية&quot; من غرفة النوم عارية...(شاهد الصور)." data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/03/0647379eac.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,0647379eac.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,03,0647379eac.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-03T14:53:17+02:00">الخميس 03 مارس 2022 02:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11461926" data-views="1200">1200</span>
</span>
</span>
<a href="/alymn-news/11461926/%D9%86%D8%A7%D9%85%D8%AA-%D9%85%D8%B9-%D8%AD%D8%A8%D9%8A%D8%A8%D9%87%D8%A7-%D9%88%D9%84%D9%85-%D8%AA%D8%B9%D9%84%D9%85-%D8%A3%D9%86%D9%87-%D8%B5%D9%88%D8%B1-%D9%83%D9%84-%D9%85%D8%A7%D8%AD%D8%AF%D8%AB-%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%84%D8%A7%D9%85%D9%8A%D8%AA%D8%A7-%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9-%D9%85%D9%86-%D8%BA%D8%B1%D9%81%D8%A9-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="نامت مع حبيبها ولم تعلم أنه صور كل ماحدث بينهما في الليل الفنانة &quot;لاميتا فرنجية&quot; من غرفة النوم عارية...(شاهد الصور)." class="post-title">نامت مع حبيبها ولم تعلم أنه صور كل ماحدث بينهما في الليل الفنانة &quot;لاميتا فرنجية&quot; من غرفة النوم عارية...(شاهد الصور).</a>
</li>
<li data-id="11459136" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11459136/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D9%88%D8%AA%D8%BA%D9%86%D9%8A-%D8%A8%D8%AB%D9%8A%D8%A7%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D9%83.html" title="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,02,40d3860b14.jpg" alt="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”" data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/02/40d3860b14.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,02,40d3860b14.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,02,40d3860b14.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-02T00:04:06+02:00">الأربعاء 02 مارس 2022 12:04 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11459136" data-views="8100">8100</span>
</span>
</span>
<a href="/alymn-news/11459136/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D9%88%D8%AA%D8%BA%D9%86%D9%8A-%D8%A8%D8%AB%D9%8A%D8%A7%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D9%83.html" rel="bookmark" title="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”" class="post-title">شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”</a>
</li>
<li data-id="11461416" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11461416/%D8%B3%D9%8A%D8%AF%D8%A9-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A3%D8%BA%D8%B1%D8%AA-%D8%B3%D8%A7%D8%A6%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5-%D9%81%D8%A3%D8%AE%D8%B0%D9%87%D8%A7-%D8%A7%D9%84%D9%89-%D9%85%D9%83%D8%A7%D9%86-%D9%85%D9%87%D8%AC%D9%88%D8%B1-%D9%88%D9%85%D8%A7%D8%B1%D8%B3-%D9%85%D8%B9%D9%87%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D9%84%D9%83%D9%86-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D8%A9-%D9%83%D8%A7%D9%86%D8%AA-%D9%85%D8%A4%D9%84%D9%85%D8%A9-%D9%88%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D9%84%D8%AD%D8%B8%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%8A%D9%87%D9%85.html" title="سيدة أعمال سعودية أغرت سائقها الخاص فأخذها الى مكان مهجور ومارس معها الجنس.. لكن نهاية المتعة كانت مؤلمة وغير متوقعة.. شاهد لحظة القبض عليهم">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,dfa9c68540.jpg" alt="سيدة أعمال سعودية أغرت سائقها الخاص فأخذها الى مكان مهجور ومارس معها الجنس.. لكن نهاية المتعة كانت مؤلمة وغير متوقعة.. شاهد لحظة القبض عليهم" data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/03/dfa9c68540.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,dfa9c68540.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,03,dfa9c68540.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-03T10:05:18+02:00">الخميس 03 مارس 2022 10:05 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11461416" data-views="1600">1600</span>
</span>
</span>
<a href="/alymn-news/11461416/%D8%B3%D9%8A%D8%AF%D8%A9-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A3%D8%BA%D8%B1%D8%AA-%D8%B3%D8%A7%D8%A6%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5-%D9%81%D8%A3%D8%AE%D8%B0%D9%87%D8%A7-%D8%A7%D9%84%D9%89-%D9%85%D9%83%D8%A7%D9%86-%D9%85%D9%87%D8%AC%D9%88%D8%B1-%D9%88%D9%85%D8%A7%D8%B1%D8%B3-%D9%85%D8%B9%D9%87%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D9%84%D9%83%D9%86-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D8%A9-%D9%83%D8%A7%D9%86%D8%AA-%D9%85%D8%A4%D9%84%D9%85%D8%A9-%D9%88%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D9%84%D8%AD%D8%B8%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%8A%D9%87%D9%85.html" rel="bookmark" title="سيدة أعمال سعودية أغرت سائقها الخاص فأخذها الى مكان مهجور ومارس معها الجنس.. لكن نهاية المتعة كانت مؤلمة وغير متوقعة.. شاهد لحظة القبض عليهم" class="post-title">سيدة أعمال سعودية أغرت سائقها الخاص فأخذها الى مكان مهجور ومارس معها الجنس.. لكن نهاية المتعة كانت مؤلمة وغير متوقعة.. شاهد لحظة القبض عليهم</a>
</li>
<li data-id="11453383" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11453383/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,02,26,f5857f121c.jpg" alt="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" data-orig-file="https://alkhaleej365.com/content/uploads/2022/02/26/f5857f121c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,02,26,f5857f121c.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,02,26,f5857f121c.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-02-26T23:54:06+02:00">السبت 26 فبراير 2022 11:54 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>10300</span>
</span>
</span>
<a href="/art-news/11453383/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" rel="bookmark" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" class="post-title">بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18</a>
</li>
<li data-id="11461928" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11461928/%D8%B9%D9%80%D9%80%D8%A7%D8%A7%D8%A7%D8%A7%D8%AC%D9%84-%D8%A8%D9%8A%D8%A7%D9%86-%D9%85%D8%B2%D9%84%D8%B2%D9%84-%D9%88%D9%85%D8%B1%D8%B9%D8%A8-%D9%84%D8%B3%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%B1%D8%B6-%D8%B5%D8%A7%D8%AF%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A8%D8%A7%D9%83%D9%85%D9%84%D9%87-%D9%85%D9%87%D8%AF%D8%AF-%D8%A8%D8%A3%D9%85%D8%B1-%D8%AE%D8%B7%D9%8A%D8%B1-%D8%B3%D9%8A%D8%B3%D8%AA%D9%85%D8%B1-%D8%B7%D9%88%D9%8A%D9%84%D8%A2-%D9%88%D8%B3%D9%8A%D9%82%D8%B6%D9%8A-%D8%B9%D9%84%D9%89-%D8%AB%D9%84%D8%AB%D9%8A%D9%86-%D8%B3%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D8%A7%D8%A7%D8%A7%D8%A7%D8%AF%D9%85%D8%A9-.html" title="عــااااجل&quot; بيان مزلزل ومرعب لسكان الارض صادر من الصحة العالمية&quot; العالم باكمله مهدد بأمر خطير سيستمر طويلآ وسيقضي على ثلثين سكان العالم تفاصيل صاااادمة !">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,28b96f7bba.jpg" alt="عــااااجل&quot; بيان مزلزل ومرعب لسكان الارض صادر من الصحة العالمية&quot; العالم باكمله مهدد بأمر خطير سيستمر طويلآ وسيقضي على ثلثين سكان العالم تفاصيل صاااادمة !" data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/03/28b96f7bba.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,28b96f7bba.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,03,28b96f7bba.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-03T14:58:11+02:00">الخميس 03 مارس 2022 02:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11461928" data-views="1400">1400</span>
</span>
</span>
<a href="/art-news/11461928/%D8%B9%D9%80%D9%80%D8%A7%D8%A7%D8%A7%D8%A7%D8%AC%D9%84-%D8%A8%D9%8A%D8%A7%D9%86-%D9%85%D8%B2%D9%84%D8%B2%D9%84-%D9%88%D9%85%D8%B1%D8%B9%D8%A8-%D9%84%D8%B3%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%B1%D8%B6-%D8%B5%D8%A7%D8%AF%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A8%D8%A7%D9%83%D9%85%D9%84%D9%87-%D9%85%D9%87%D8%AF%D8%AF-%D8%A8%D8%A3%D9%85%D8%B1-%D8%AE%D8%B7%D9%8A%D8%B1-%D8%B3%D9%8A%D8%B3%D8%AA%D9%85%D8%B1-%D8%B7%D9%88%D9%8A%D9%84%D8%A2-%D9%88%D8%B3%D9%8A%D9%82%D8%B6%D9%8A-%D8%B9%D9%84%D9%89-%D8%AB%D9%84%D8%AB%D9%8A%D9%86-%D8%B3%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D8%A7%D8%A7%D8%A7%D8%A7%D8%AF%D9%85%D8%A9-.html" rel="bookmark" title="عــااااجل&quot; بيان مزلزل ومرعب لسكان الارض صادر من الصحة العالمية&quot; العالم باكمله مهدد بأمر خطير سيستمر طويلآ وسيقضي على ثلثين سكان العالم تفاصيل صاااادمة !" class="post-title">عــااااجل&quot; بيان مزلزل ومرعب لسكان الارض صادر من الصحة العالمية&quot; العالم باكمله مهدد بأمر خطير سيستمر طويلآ وسيقضي على ثلثين سكان العالم تفاصيل صاااادمة !</a>
</li>
<li data-id="11461412" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11461412/%D8%B4%D8%A7%D8%A8-%D9%8A%D8%AF%D8%A7%D8%B9%D8%A8-%D9%85%D8%A4%D8%AE%D8%B1%D8%A9-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D8%B4%D8%B9%D9%84-%D8%BA%D8%B6%D8%A8-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A.html" title="شاب يداعب مؤخرة رهف القنون في بث مباشر .. فيديو اشعل غضب الشعب السعودي">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,7b1d54f0e7.jpg" alt="شاب يداعب مؤخرة رهف القنون في بث مباشر .. فيديو اشعل غضب الشعب السعودي" data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/03/7b1d54f0e7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,7b1d54f0e7.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,03,7b1d54f0e7.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-03T09:53:19+02:00">الخميس 03 مارس 2022 09:53 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11461412" data-views="1900">1900</span>
</span>
</span>
<a href="/alymn-news/11461412/%D8%B4%D8%A7%D8%A8-%D9%8A%D8%AF%D8%A7%D8%B9%D8%A8-%D9%85%D8%A4%D8%AE%D8%B1%D8%A9-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D8%B4%D8%B9%D9%84-%D8%BA%D8%B6%D8%A8-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A.html" rel="bookmark" title="شاب يداعب مؤخرة رهف القنون في بث مباشر .. فيديو اشعل غضب الشعب السعودي" class="post-title">شاب يداعب مؤخرة رهف القنون في بث مباشر .. فيديو اشعل غضب الشعب السعودي</a>
</li>
<li data-id="11461414" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11461414/%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D9%8A-%D8%BA%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84-%D9%8A%D8%B9%D8%A7%D8%B4%D8%B1%D9%86-%D8%A7%D9%84%D9%83%D9%84%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%84%D9%8A%D9%81%D8%A9-%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D8%A7%D8%B0%D8%A7-%D8%AD%D8%AF%D8%AB-%D9%84%D9%87%D9%86-%D9%88%D9%85%D8%A7%D9%87%D9%88-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8.html" title="نساء في غاية الحسن والجمال يعاشرن الكلاب والحيوانات الأليفة.. لن تصدق ماذا حدث لهن وماهو السبب!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,52458036fd.jpg" alt="نساء في غاية الحسن والجمال يعاشرن الكلاب والحيوانات الأليفة.. لن تصدق ماذا حدث لهن وماهو السبب!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/03/52458036fd.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,03,52458036fd.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,03,52458036fd.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-03T09:58:08+02:00">الخميس 03 مارس 2022 09:58 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11461414" data-views="1300">1300</span>
</span>
</span>
<a href="/alymn-news/11461414/%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D9%8A-%D8%BA%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84-%D9%8A%D8%B9%D8%A7%D8%B4%D8%B1%D9%86-%D8%A7%D9%84%D9%83%D9%84%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%84%D9%8A%D9%81%D8%A9-%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D8%A7%D8%B0%D8%A7-%D8%AD%D8%AF%D8%AB-%D9%84%D9%87%D9%86-%D9%88%D9%85%D8%A7%D9%87%D9%88-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8.html" rel="bookmark" title="نساء في غاية الحسن والجمال يعاشرن الكلاب والحيوانات الأليفة.. لن تصدق ماذا حدث لهن وماهو السبب!" class="post-title">نساء في غاية الحسن والجمال يعاشرن الكلاب والحيوانات الأليفة.. لن تصدق ماذا حدث لهن وماهو السبب!</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11443634&cat_id=19&source_id=42&timezone=Africa/Cairo&62213ddb33c4f" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>








