
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.com/lifestyle/11346612/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%8A%D8%AD%D8%AF%D8%AB-%D9%84%D8%AC%D8%B3%D9%85%D9%83-%D8%A5%D8%B0%D8%A7-%D9%83%D9%86%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-%D8%B3%D8%A7%D8%B9%D8%AA%D9%8A%D9%86-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A7.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا" />
<meta property="og:image" content="https://alkhaleej365.com/temp/resized/medium_2022-01-07-6b10d3b2d7.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا &amp;#039;هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا&amp;#039;" />
<meta property="og:url" content="https://alkhaleej365.com/lifestyle/11346612/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%8A%D8%AD%D8%AF%D8%AB-%D9%84%D8%AC%D8%B3%D9%85%D9%83-%D8%A5%D8%B0%D8%A7-%D9%83%D9%86%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-%D8%B3%D8%A7%D8%B9%D8%AA%D9%8A%D9%86-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A7.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:tag" content="الرياضية" />
<meta property="article:tag" content="الرياضة" />
<meta property="article:section" content="لايف ستايل" />
<meta property="article:published_time" content="2022-01-07T11:00:05+02:00" />
<meta property="og:updated_time" content="2022-01-07T11:00:05+02:00" />
<meta property="article:modified_time" content="2022-01-07T11:00:05+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا &amp;#039;هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا&amp;#039;" />
<meta property="twitter:title" content="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.com/temp/resized/medium_2022-01-07-6b10d3b2d7.jpg" />
<meta name="description" itemprop="description" content="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا &amp;#039;هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا&amp;#039;" />
<meta name="keywords" itemprop="keywords" content="الرياضية, الرياضة" />
<meta name="news_keywords" content="الرياضية, الرياضة" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Flifestyle%2F11346612%2F%25D9%2587%25D8%25B0%25D8%25A7-%25D9%2585%25D8%25A7-%25D9%258A%25D8%25AD%25D8%25AF%25D8%25AB-%25D9%2584%25D8%25AC%25D8%25B3%25D9%2585%25D9%2583-%25D8%25A5%25D8%25B0%25D8%25A7-%25D9%2583%25D9%2586%25D8%25AA-%25D8%25AA%25D9%2585%25D8%25B4%25D9%258A-%25D9%2584%25D9%2585%25D8%25AF%25D8%25A9-%25D8%25B3%25D8%25A7%25D8%25B9%25D8%25AA%25D9%258A%25D9%2586-%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9%25D9%258A%25D8%25A7.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.com/lifestyle/amp/11346612" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Flifestyle%2F11346612%2F%25D9%2587%25D8%25B0%25D8%25A7-%25D9%2585%25D8%25A7-%25D9%258A%25D8%25AD%25D8%25AF%25D8%25AB-%25D9%2584%25D8%25AC%25D8%25B3%25D9%2585%25D9%2583-%25D8%25A5%25D8%25B0%25D8%25A7-%25D9%2583%25D9%2586%25D8%25AA-%25D8%25AA%25D9%2585%25D8%25B4%25D9%258A-%25D9%2584%25D9%2585%25D8%25AF%25D8%25A9-%25D8%25B3%25D8%25A7%25D8%25B9%25D8%25AA%25D9%258A%25D9%2586-%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9%25D9%258A%25D8%25A7.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Flifestyle%2F11346612%2F%25D9%2587%25D8%25B0%25D8%25A7-%25D9%2585%25D8%25A7-%25D9%258A%25D8%25AD%25D8%25AF%25D8%25AB-%25D9%2584%25D8%25AC%25D8%25B3%25D9%2585%25D9%2583-%25D8%25A5%25D8%25B0%25D8%25A7-%25D9%2583%25D9%2586%25D8%25AA-%25D8%25AA%25D9%2585%25D8%25B4%25D9%258A-%25D9%2584%25D9%2585%25D8%25AF%25D8%25A9-%25D8%25B3%25D8%25A7%25D8%25B9%25D8%25AA%25D9%258A%25D9%2586-%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9%25D9%258A%25D8%25A7.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.com/content/theme/logo.png">
</a>
 </h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/health-diet-news/11410888/9-%D8%A3%D9%86%D9%88%D8%A7%D8%B9-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B9%D8%B4%D8%A7%D8%A8-%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D8%A5%D9%86%D9%82%D8%A7%D8%B5-%D8%A7%D9%84%D9%88%D8%B2%D9%86-%D8%A8%D8%B4%D9%83%D9%84-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A.html" title="9 أنواع من الأعشاب لتعزيز إنقاص الوزن بشكل طبيعي" rel="bookmark" class="post-title">9 أنواع من الأعشاب لتعزيز إنقاص الوزن بشكل طبيعي</a>
- <time class="timeago" datetime="2022-01-31T15:56:06+02:00">الاثنين 31 يناير 2022 03:56 مساءً</time>
</li>
<li class="format-standard">
<a href="/gulf/11410886/%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%AA%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-%D8%A3%D9%84%D9%81-%D9%85%D8%B9%D9%84%D9%85-%D9%88%D9%85%D8%B9%D9%84%D9%85%D8%A9.html" title="“التعليم” تزف بشرى سارة لأكثر من ألف معلم ومعلمة" rel="bookmark" class="post-title">“التعليم” تزف بشرى سارة لأكثر من ألف معلم ومعلمة</a>
- <time class="timeago" datetime="2022-01-31T15:44:05+02:00">الاثنين 31 يناير 2022 03:44 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11410884/%D8%B7%D8%A8%D9%8A%D8%A8-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A8%D8%AE%D9%88%D8%B1-%D8%A8%D8%B4%D9%83%D9%84-%D9%8A%D9%88%D9%85%D9%8A-%D8%B9%D8%A7%D8%AF%D8%A9-%D9%83%D8%A7%D8%B1%D8%AB%D9%8A%D8%A9-%D8%A3%D8%AE%D8%B7%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%AC%D8%A7%D8%A6%D8%B1.html" title="طبيب يكشف أضرار استخدام البخور بشكل يومي: «عادة كارثية ..أخطر من السجائر»" rel="bookmark" class="post-title">طبيب يكشف أضرار استخدام البخور بشكل يومي: «عادة كارثية ..أخطر من السجائر»</a>
- <time class="timeago" datetime="2022-01-31T15:42:04+02:00">الاثنين 31 يناير 2022 03:42 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11410882/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%A8%D8%B3%D9%8A%D8%B7%D8%A9-%D9%84%D9%84%D8%A3%D9%85%D9%87%D8%A7%D8%AA-%D8%B9%D9%86%D8%AF-%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%AF%D9%8A%D9%83%D9%88%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%AD%D8%A7%D8%AA-%D8%B5%D8%AD.html" title="نصائح بسيطة للأمهات عند اختيار ديكورات الأطفال.. «استغلي المساحات صح»" rel="bookmark" class="post-title">نصائح بسيطة للأمهات عند اختيار ديكورات الأطفال.. «استغلي المساحات صح»</a>
- <time class="timeago" datetime="2022-01-31T15:42:03+02:00">الاثنين 31 يناير 2022 03:42 مساءً</time>
</li>
<li class="format-standard">
<a href="/business/11410880/%D8%A7%D9%84%D9%85%D8%A4%D8%B4%D8%B1-%D9%8A%D8%BA%D9%84%D9%82-%D9%85%D8%B1%D8%AA%D9%81%D8%B9%D9%8B%D8%A7-%D8%B9%D9%86%D8%AF-12272-%D9%86%D9%82%D8%B7%D8%A9.html" title="المؤشر يغلق مرتفعًا عند 12272 نقطة" rel="bookmark" class="post-title">المؤشر يغلق مرتفعًا عند 12272 نقطة</a>
- <time class="timeago" datetime="2022-01-31T15:41:08+02:00">الاثنين 31 يناير 2022 03:41 مساءً</time>
</li>
<li class="format-standard">
<a href="/business/11410878/%D9%85%D8%B0%D9%83%D8%B1%D8%A9-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D9%86%D9%85%D9%88-%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%88%D9%89-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9.html" title="مذكرة تفاهم لتعزيز نمو المحتوى المحلي في الصادرات الوطنية" rel="bookmark" class="post-title">مذكرة تفاهم لتعزيز نمو المحتوى المحلي في الصادرات الوطنية</a>
- <time class="timeago" datetime="2022-01-31T15:41:07+02:00">الاثنين 31 يناير 2022 03:41 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11410876/%D8%B6%D8%A8%D8%B7-%D9%85%D9%82%D9%8A%D9%85%D8%A7%D9%8B-%D8%A8%D8%AD%D9%88%D8%B2%D8%AA%D9%87-220-%D9%83%D8%AC-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1--%D9%81%D9%8A-%D8%A8%D9%8A%D8%B4.html" title="ضبط مقيماً بحوزته 220 كج من القات المخدر  في «بيش»" rel="bookmark" class="post-title">ضبط مقيماً بحوزته 220 كج من القات المخدر في «بيش»</a>
- <time class="timeago" datetime="2022-01-31T15:41:06+02:00">الاثنين 31 يناير 2022 03:41 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11410874/%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-10-%D9%85%D8%B9%D8%A7%D9%8A%D9%8A%D8%B1-%D9%84%D9%84%D8%AD%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D8%B3%D8%AA%D8%B1-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A.html" title="«البرنامج الوطني» يعلن عن 10 معايير للحد من التستر التجاري" rel="bookmark" class="post-title">«البرنامج الوطني» يعلن عن 10 معايير للحد من التستر التجاري</a>
- <time class="timeago" datetime="2022-01-31T15:41:06+02:00">الاثنين 31 يناير 2022 03:41 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11410872/%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9-%D8%AA%D8%B9%D9%81%D9%8A-%D9%84%D9%85%D9%86-%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A7%D9%84%D9%80-50-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%A8%D9%84%D8%A9-%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9.html" title="السفارة الأمريكية بالمملكة تعفي لمن تجاوز الـ 50 من المقابلة للحصول على التأشيرة" rel="bookmark" class="post-title">السفارة الأمريكية بالمملكة تعفي لمن تجاوز الـ 50 من المقابلة للحصول على التأشيرة</a>

- <time class="timeago" datetime="2022-01-31T15:41:06+02:00">الاثنين 31 يناير 2022 03:41 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11410870/54---%D9%8A%D8%AE%D8%AA%D8%A7%D8%B1%D9%88%D9%86-%D9%86%D8%AC%D8%AF-%D9%85%D8%B3%D9%85%D9%89-%D9%84%D9%85%D9%85%D8%B4%D9%89-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A%D8%A9-%D9%84%D9%87%D9%88%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9.html" title="54 % يختارون «نجد» مسمى لممشى «الشؤون البلدية» لهواة الرياضة" rel="bookmark" class="post-title">54 % يختارون «نجد» مسمى لممشى «الشؤون البلدية» لهواة الرياضة</a>
- <time class="timeago" datetime="2022-01-31T15:41:05+02:00">الاثنين 31 يناير 2022 03:41 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-lifestyle">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/lifestyle">لايف ستايل</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11346612" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.com/lifestyle/11346612/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%8A%D8%AD%D8%AF%D8%AB-%D9%84%D8%AC%D8%B3%D9%85%D9%83-%D8%A5%D8%B0%D8%A7-%D9%83%D9%86%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-%D8%B3%D8%A7%D8%B9%D8%AA%D9%8A%D9%86-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A7.html" data-text="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا" data-title="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
 <div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.com/lifestyle/11346612/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%8A%D8%AD%D8%AF%D8%AB-%D9%84%D8%AC%D8%B3%D9%85%D9%83-%D8%A5%D8%B0%D8%A7-%D9%83%D9%86%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-%D8%B3%D8%A7%D8%B9%D8%AA%D9%8A%D9%86-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A7.html" data-title="هذا ما يحدث لجسمك إذا كنت تمشي لمدة ساعتين أسبوعيا" data-source="https://alkhaleej365.com" data-media="https://alkhaleej365.com/content/uploads/2022/01/07/6b10d3b2d7.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-01-07T11:00:05+02:00" itemprop="datePublished">الجمعة 07 يناير 2022 11:00 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
 <a onclick="popitup('/report/11346612','',800,600); return false;" href="/report/11346612" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://alkhaleej365.com/content/uploads/2022/01/07/6b10d3b2d7.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<div> <p>محمد اسماعيل - القاهرة - وكالات: </p><p>ممارسة التمارين <a href="http://www.reyada365.com/" rel="tag">الرياضية</a> لها فوائد عديدة على الصحة والوظائف الإدراكية، وهو ما من شأنه أن يساعد في تحسين حالتك المزاجية ولياقتك البدنية وأدائك في العمل. </p><p>طبيب أمراض القلب الروسي الشهير ليو بوكيرا، يقول إن الشخص الذي يمشي ساعتين في الأسبوع، يعيش نحو ست إلى ثماني سنوات أكثر من الشخص الذي يعيش حياة خاملة قليلة الحركة. </p><p>وأضاف بوكيرا، الذي يشغل منصب رئيس مركز "باكوليف" الوطني للبحوث الطبية لجراحة القلب والأوعية الدموية بموسكو: "سأعطيكم مثالا مفيدا للغاية. أجرى الأمريكيون دراسة على عشرات الملايين من الناس، تبين في نتيجتها أن الشخص الذي يمشي ساعتين في الأسبوع، يعيش ست إلى ثماني سنوات أطول من الشخص الذي يقضي معظم وقته بدون حركة. لهذا السبب يحظى المشي بشعبية كبيرة، فهو لا يتطلب أي نفقات. حتى لو كنت تعيش في شقة من غرفة واحدة، تجول فيها وحرك ساقيك لكي ينال جسدك القدر المطلوب من الإجهاد"، وفقا لـ"روسيا اليوم". </p><p>وأشار بوكيريا إلى أن العزلة الذاتية، التي فرضها الوباء على غالبية الناس، لا يجوز أن تعيقهم عن ممارسة النشاط البدني واتباع أسلوب حياة صحي. </p><p>وشدد بوكريا على أن، أسلوب الحياة الصحي السليم، يعني التغذية السليمة، وممارسة النشاط <a href="http://www.reyada365.com/" rel="tag">الرياضة</a> وتجنب الكحول والعادات الضارة.</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الرياضية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة</a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/81/%D9%87%D9%8A%D8%AB%D9%85-%D9%87%D8%A7%D8%B1%D9%88%D9%86.html" class="alignleft gravatar">
<img alt='هيثم هارون' src="https://www.gravatar.com/avatar/d8ccd7e7f79dd23c5d9fe6af8cb73186?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/81/%D9%87%D9%8A%D8%AB%D9%85-%D9%87%D8%A7%D8%B1%D9%88%D9%86.html">
<h3 class="secondary-2-primary">
<strong>هيثم هارون</strong>
</h3>
</a>
<p>
</p>
<p class="author-description">
بكالوريوس تربيه وماجستير في علوم السياحه من جامعة الأقصر ومتخصص في علوم السياحه والتحرير الاخباري التلفزيوني والصحفي.
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/lifestyle/11409740/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%8A%D9%85%D8%AA%D8%B9%D9%88%D9%86-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AF%D8%A8%D9%8A-%D9%84%D9%84%D8%AA%D8%B3%D9%88%D9%82.html" class="post-title" title="الامارات | نجوم الغناء والموسيقى من المنطقة والعالم يمتعون جمهور «دبي للتسوق»"><i class="fa fa-angle-double-left"></i> الامارات | نجوم الغناء والموسيقى من المنطقة والعالم يمتعون جمهور «دبي للتسوق»</a>
-
<time class="timeago" datetime="2022-01-31T00:27:11+02:00">الاثنين 31 يناير 2022 12:27 صباحاً</time>
</li>
<li>
<a href="/lifestyle/11409742/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D9%8F%D8%B8%D9%87%D8%B1-%D9%85%D8%B5%D8%AF%D8%B1-%D8%A3%D8%B7%D8%A8%D8%A7%D9%82-%D8%A7%D9%84%D9%84%D8%AD%D9%88%D9%85.html" class="post-title" title="الامارات | المطاعم الفرنسية تُظهر مصدر أطباق اللحوم"><i class="fa fa-angle-double-left"></i> الامارات | المطاعم الفرنسية تُظهر مصدر أطباق اللحوم</a>
-
<time class="timeago" datetime="2022-01-31T00:27:11+02:00">الاثنين 31 يناير 2022 12:27 صباحاً</time>
</li>
<li>
<a href="/lifestyle/11409744/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%B3%D8%B1%D8%AF-%D8%A7%D9%84%D9%85%D9%83%D8%A7%D9%86-4-%D9%84%D9%8A%D8%A7%D9%84%D9%8D-%D8%AA%D8%AD%D8%AA%D9%81%D9%8A-%D8%A8%D9%80-50-%D8%B9%D8%A7%D9%85%D8%A7%D9%8B-%D9%81%D9%8A-%D8%AD%D8%A8-%D8%B3%D9%84%D8%B7%D8%A7%D9%86.html" class="post-title" title="الامارات | «سرد المكان».. 4 ليالٍ تحتفي بـ 50 عاماً في حب سلطان"><i class="fa fa-angle-double-left"></i> الامارات | «سرد المكان».. 4 ليالٍ تحتفي بـ 50 عاماً في حب سلطان</a>
-
<time class="timeago" datetime="2022-01-31T00:27:12+02:00">الاثنين 31 يناير 2022 12:27 صباحاً</time>
</li>
<li>
<a href="/lifestyle/11409746/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%AF%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%82%D8%B7%D8%A8-%D9%87%D9%88%D8%A7%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D9%8A%D9%8A%D9%85-%D8%A8%D9%88%D8%AC%D9%80%D9%80%D9%80%D9%80%D9%87%D8%A7%D8%AA-%D9%85%D8%AB%D8%A7%D9%84%D9%8A%D8%A9-%D9%88%D8%B3%D8%B7-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1.html" class="post-title" title="الامارات | دبي تستقطب هواة التخييم بوجــــهات مثالية وسط الصحراء"><i class="fa fa-angle-double-left"></i> الامارات | دبي تستقطب هواة التخييم بوجــــهات مثالية وسط الصحراء</a>
-
<time class="timeago" datetime="2022-01-31T00:27:13+02:00">الاثنين 31 يناير 2022 12:27 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/11410870/54---%D9%8A%D8%AE%D8%AA%D8%A7%D8%B1%D9%88%D9%86-%D9%86%D8%AC%D8%AF-%D9%85%D8%B3%D9%85%D9%89-%D9%84%D9%85%D9%85%D8%B4%D9%89-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A%D8%A9-%D9%84%D9%87%D9%88%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,01,31,39b8176b73.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-01-31T15:41:05+02:00">الاثنين 31 يناير 2022 03:41 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/11410870/54---%D9%8A%D8%AE%D8%AA%D8%A7%D8%B1%D9%88%D9%86-%D9%86%D8%AC%D8%AF-%D9%85%D8%B3%D9%85%D9%89-%D9%84%D9%85%D9%85%D8%B4%D9%89-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A%D8%A9-%D9%84%D9%87%D9%88%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9.html" rel="bookmark" class="post-title">54 % يختارون «نجد» مسمى لممشى «الشؤون البلدية» لهواة الرياضة</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/11410536/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D9%84%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%84%D9%86%D8%B3%D8%AE%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,01,31,ded0a9b856.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-01-31T12:53:06+02:00">الاثنين 31 يناير 2022 12:53 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/11410536/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D9%84%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%84%D9%86%D8%B3%D8%AE%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9.html" rel="bookmark" class="post-title">«الرياضة للجميع» يستعد للنسخة الثانية من مؤتمر تعزيز الحياة الصحية</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/11410330/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%AA%D8%B3%D8%B1%D8%B9-%D8%B4%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D8%B9%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%88%D8%B1%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,01,31,17a1ec31e3.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-01-31T11:25:11+02:00">الاثنين 31 يناير 2022 11:25 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/11410330/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%AA%D8%B3%D8%B1%D8%B9-%D8%B4%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D8%B9%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%88%D8%B1%D8%A9.html" rel="bookmark" class="post-title">دراسة: التمارين الرياضية تسرع شفاء العظام المكسورة</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="11400736" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11400736/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,26,b5464cc387.jpg" alt="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/26/b5464cc387.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,26,b5464cc387.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,26,b5464cc387.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-26T09:53:31+02:00">الأربعاء 26 يناير 2022 09:53 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11400736" data-views="19700">19700</span>
</span>
</span>
<a href="/art-news/11400736/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" rel="bookmark" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" class="post-title">بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس</a>
</li>
<li data-id="11409710" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11409710/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D9%88%D8%AA%D8%BA%D9%86%D9%8A-%D8%A8%D8%AB%D9%8A%D8%A7%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D9%83.html" title="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,31,3463892d15.jpg" alt="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/31/3463892d15.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,31,3463892d15.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,31,3463892d15.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-31T00:05:09+02:00">الاثنين 31 يناير 2022 12:05 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11409710" data-views="2500">2500</span>
</span>
</span>
<a href="/art-news/11409710/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D9%88%D8%AA%D8%BA%D9%86%D9%8A-%D8%A8%D8%AB%D9%8A%D8%A7%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D9%83.html" rel="bookmark" title="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”" class="post-title">شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="11409504" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11409504/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%85%D9%85%D8%B1%D8%B6-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D8%BA%D8%AA%D8%B5%D8%A8-%D8%A7%D8%AE%D8%AA%D9%87-%D9%84%D9%806-%D8%B3%D9%86%D9%88%D8%A7%D8%AA--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%A3%D9%87%D9%84%D9%87-%D9%85%D8%B9%D9%87-%D8%B5%D8%A7%D8%AF%D9%85.html" title="شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,044dfd1dde.jpg" alt="شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/30/044dfd1dde.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,044dfd1dde.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,30,044dfd1dde.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-30T21:58:03+02:00">الأحد 30 يناير 2022 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11409504" data-views="1400">1400</span>
</span>
</span>
<a href="/art-news/11409504/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%85%D9%85%D8%B1%D8%B6-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D8%BA%D8%AA%D8%B5%D8%A8-%D8%A7%D8%AE%D8%AA%D9%87-%D9%84%D9%806-%D8%B3%D9%86%D9%88%D8%A7%D8%AA--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%A3%D9%87%D9%84%D9%87-%D9%85%D8%B9%D9%87-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!" class="post-title">شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!</a>
</li>
<li data-id="11409502" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11409502/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D9%87-%D9%88%D9%87%D9%8A-%D8%AA%D9%85%D8%A7%D8%B1%D8%B3-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D8%B9%D9%84--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9.html" title="عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,1831f975a6.jpg" alt="عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/30/1831f975a6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,1831f975a6.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,30,1831f975a6.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-30T21:53:22+02:00">الأحد 30 يناير 2022 09:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11409502" data-views="900">900</span>
</span>
</span>
<a href="/art-news/11409502/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D9%87-%D9%88%D9%87%D9%8A-%D8%AA%D9%85%D8%A7%D8%B1%D8%B3-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D8%B9%D9%84--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9.html" rel="bookmark" title="عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)" class="post-title">عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)</a>
</li>
<li data-id="11409708" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11409708/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%E2%80%93-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%88%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%B1%D9%8A%D8%A1-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%B1%D9%86%D8%AF.html" title="فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,8ff657b28f.jpg" alt="فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/30/8ff657b28f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,8ff657b28f.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,30,8ff657b28f.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-30T23:52:12+02:00">الأحد 30 يناير 2022 11:52 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11409708" data-views="800">800</span>
</span>
</span>
<a href="/art-news/11409708/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%E2%80%93-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%88%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%B1%D9%8A%D8%A1-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%B1%D9%86%D8%AF.html" rel="bookmark" title="فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”" class="post-title">فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”</a>
</li>
<li data-id="11408756" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11408756/%D9%88%D8%B1%D8%AF%D9%86%D8%A7-%D8%A7%D9%84%D8%AA%D8%A7%D9%84%D9%8A%D9%81%D9%84%D9%83%D9%8A-%D9%8A%D9%85%D9%86%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8-%D8%B4%D9%8A%D8%A1-%D9%83%D8%A8%D9%8A%D8%B1-%D8%B3%D9%8A%D8%B5%D8%B7%D8%AF%D9%85-%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%8A%D8%AA--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%87%D8%A7%D9%85%D8%A9.html" title="وردنا التالي&quot;فلكي يمني يكشف تفاصيل اقتراب شيء كبير سيصطدم بالأرض في هذا التوقيت .. تفاصيل هامة!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,ace18cc83b.jpg" alt="وردنا التالي&quot;فلكي يمني يكشف تفاصيل اقتراب شيء كبير سيصطدم بالأرض في هذا التوقيت .. تفاصيل هامة!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/30/ace18cc83b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,ace18cc83b.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,30,ace18cc83b.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-30T15:05:43+02:00">الأحد 30 يناير 2022 03:05 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11408756" data-views="700">700</span>
</span>
</span>
<a href="/art-news/11408756/%D9%88%D8%B1%D8%AF%D9%86%D8%A7-%D8%A7%D9%84%D8%AA%D8%A7%D9%84%D9%8A%D9%81%D9%84%D9%83%D9%8A-%D9%8A%D9%85%D9%86%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8-%D8%B4%D9%8A%D8%A1-%D9%83%D8%A8%D9%8A%D8%B1-%D8%B3%D9%8A%D8%B5%D8%B7%D8%AF%D9%85-%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%8A%D8%AA--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%87%D8%A7%D9%85%D8%A9.html" rel="bookmark" title="وردنا التالي&quot;فلكي يمني يكشف تفاصيل اقتراب شيء كبير سيصطدم بالأرض في هذا التوقيت .. تفاصيل هامة!" class="post-title">وردنا التالي&quot;فلكي يمني يكشف تفاصيل اقتراب شيء كبير سيصطدم بالأرض في هذا التوقيت .. تفاصيل هامة!</a>
</li>
<li data-id="11409142" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11409142/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%86%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85.html" title="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,0499c290f7.jpg" alt="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/30/0499c290f7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,0499c290f7.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,30,0499c290f7.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-30T18:58:06+02:00">الأحد 30 يناير 2022 06:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11409142" data-views="900">900</span>
</span>
</span>
<a href="/art-news/11409142/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%86%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم" class="post-title">هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم</a>
</li>
<li data-id="11409140" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11409140/%D8%B2%D9%88%D8%AC%D8%A9-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D8%B9%D9%85%D8%A7%D9%86-%D9%87%D9%8A%D8%AB%D9%85-%D8%A8%D9%86-%D8%B7%D8%A7%D8%B1%D9%82-%D8%AA%D8%A8%D9%87%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D9%87%D9%88-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%85%D9%86%D8%B0-%D8%AA%D9%88%D9%84%D9%8A-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D9%83%D9%85-%D8%B4%D8%A7%D9%87%D8%AF-%D9%83%D9%8A%D9%81-%D8%B8%D9%87%D8%B1%D8%AA.html" title="زوجة سلطان عمان هيثم بن طارق تبهر الجميع بظهور هو الأول منذ تولي زوجها الحكم.. شاهد كيف ظهرت">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,00a53210da.jpg" alt="زوجة سلطان عمان هيثم بن طارق تبهر الجميع بظهور هو الأول منذ تولي زوجها الحكم.. شاهد كيف ظهرت" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/30/00a53210da.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,00a53210da.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,30,00a53210da.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-30T18:53:09+02:00">الأحد 30 يناير 2022 06:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11409140" data-views="500">500</span>
</span>
</span>
<a href="/alymn-news/11409140/%D8%B2%D9%88%D8%AC%D8%A9-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D8%B9%D9%85%D8%A7%D9%86-%D9%87%D9%8A%D8%AB%D9%85-%D8%A8%D9%86-%D8%B7%D8%A7%D8%B1%D9%82-%D8%AA%D8%A8%D9%87%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D9%87%D9%88-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%85%D9%86%D8%B0-%D8%AA%D9%88%D9%84%D9%8A-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D9%83%D9%85-%D8%B4%D8%A7%D9%87%D8%AF-%D9%83%D9%8A%D9%81-%D8%B8%D9%87%D8%B1%D8%AA.html" rel="bookmark" title="زوجة سلطان عمان هيثم بن طارق تبهر الجميع بظهور هو الأول منذ تولي زوجها الحكم.. شاهد كيف ظهرت" class="post-title">زوجة سلطان عمان هيثم بن طارق تبهر الجميع بظهور هو الأول منذ تولي زوجها الحكم.. شاهد كيف ظهرت</a>
</li>
<li data-id="11408752" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11408752/%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%B9%D9%80%D9%80%D8%A7%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%85%D8%B9-%D9%81%D9%86%D8%A7%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1.html" title="صورة فاضحة .. شاهد انجي خوري عــارية على السرير مع فنان عربي شهير">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,a60eb0eb96.jpg" alt="صورة فاضحة .. شاهد انجي خوري عــارية على السرير مع فنان عربي شهير" data-orig-file="https://alkhaleej365.com/content/uploads/2022/01/30/a60eb0eb96.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,01,30,a60eb0eb96.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,01,30,a60eb0eb96.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-01-30T14:58:09+02:00">الأحد 30 يناير 2022 02:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11408752" data-views="2000">2000</span>
</span>
</span>
<a href="/art-news/11408752/%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%B9%D9%80%D9%80%D8%A7%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%85%D8%B9-%D9%81%D9%86%D8%A7%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1.html" rel="bookmark" title="صورة فاضحة .. شاهد انجي خوري عــارية على السرير مع فنان عربي شهير" class="post-title">صورة فاضحة .. شاهد انجي خوري عــارية على السرير مع فنان عربي شهير</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=11346612&cat_id=38&source_id=96&timezone=Africa/Cairo&61f7ed0a44260"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









