
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.com/iraq-news/11562575/%D9%86%D8%A7%D8%A6%D8%A8-%D8%AA%D8%A4%D8%B4%D8%B1-5-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D9%88%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B5%D8%A8-%D8%BA%D9%8A%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" />
<meta property="og:image" content="https://alkhaleej365.com/temp/resized/medium_2022-05-10-32054e1199.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" />
<meta property="og:url" content="https://alkhaleej365.com/iraq-news/11562575/%D9%86%D8%A7%D8%A6%D8%A8-%D8%AA%D8%A4%D8%B4%D8%B1-5-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D9%88%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B5%D8%A8-%D8%BA%D9%8A%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار العراق" />
<meta property="article:published_time" content="2022-05-10T11:36:23+02:00" />
<meta property="og:updated_time" content="2022-05-10T11:36:23+02:00" />
<meta property="article:modified_time" content="2022-05-10T11:36:23+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" />
<meta property="twitter:title" content="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.com/temp/resized/medium_2022-05-10-32054e1199.jpg" />
<meta name="description" itemprop="description" content="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" />
<meta name="keywords" itemprop="keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<meta name="news_keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Firaq-news%2F11562575%2F%25D9%2586%25D8%25A7%25D8%25A6%25D8%25A8-%25D8%25AA%25D8%25A4%25D8%25B4%25D8%25B1-5-%25D9%2585%25D8%25AE%25D8%25A7%25D9%2584%25D9%2581%25D8%25A7%25D8%25AA-%25D8%25B9%25D9%2584%25D9%2589-%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2586%25D9%2582%25D9%2584-%25D9%2588%25D8%25AA%25D8%25A4%25D9%2583%25D8%25AF-%25D8%25A7%25D8%25B3%25D8%25AA%25D9%2585%25D8%25B1%25D8%25A7%25D8%25B1%25D9%2587-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D8%25B5%25D8%25A8-%25D8%25BA%25D9%258A%25D8%25B1-%25D8%25AF%25D8%25B3%25D8%25AA%25D9%2588%25D8%25B1%25D9%258A.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.com/iraq-news/amp/11562575" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>

<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Firaq-news%2F11562575%2F%25D9%2586%25D8%25A7%25D8%25A6%25D8%25A8-%25D8%25AA%25D8%25A4%25D8%25B4%25D8%25B1-5-%25D9%2585%25D8%25AE%25D8%25A7%25D9%2584%25D9%2581%25D8%25A7%25D8%25AA-%25D8%25B9%25D9%2584%25D9%2589-%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2586%25D9%2582%25D9%2584-%25D9%2588%25D8%25AA%25D8%25A4%25D9%2583%25D8%25AF-%25D8%25A7%25D8%25B3%25D8%25AA%25D9%2585%25D8%25B1%25D8%25A7%25D8%25B1%25D9%2587-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D8%25B5%25D8%25A8-%25D8%25BA%25D9%258A%25D8%25B1-%25D8%25AF%25D8%25B3%25D8%25AA%25D9%2588%25D8%25B1%25D9%258A.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Firaq-news%2F11562575%2F%25D9%2586%25D8%25A7%25D8%25A6%25D8%25A8-%25D8%25AA%25D8%25A4%25D8%25B4%25D8%25B1-5-%25D9%2585%25D8%25AE%25D8%25A7%25D9%2584%25D9%2581%25D8%25A7%25D8%25AA-%25D8%25B9%25D9%2584%25D9%2589-%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2586%25D9%2582%25D9%2584-%25D9%2588%25D8%25AA%25D8%25A4%25D9%2583%25D8%25AF-%25D8%25A7%25D8%25B3%25D8%25AA%25D9%2585%25D8%25B1%25D8%25A7%25D8%25B1%25D9%2587-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D8%25B5%25D8%25A8-%25D8%25BA%25D9%258A%25D8%25B1-%25D8%25AF%25D8%25B3%25D8%25AA%25D9%2588%25D8%25B1%25D9%258A.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
 <a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/lifestyle/11579290/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D9%87%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A-%D9%8A%D8%B3%D8%AD%D8%A8-3-%D9%85%D8%B1%D9%88%D8%AD%D9%8A%D8%A7%D8%AA-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="الامارات | «هالك الروسي» يسحب 3 مروحيات «فيديو»" rel="bookmark" class="post-title">الامارات | «هالك الروسي» يسحب 3 مروحيات «فيديو»</a>
- <time class="timeago" datetime="2022-05-21T00:27:03+02:00">السبت 21 مايو 2022 12:27 صباحاً</time>
</li>
<li class="format-standard">
 <a href="/lifestyle/11579289/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81-%D9%85%D9%82%D8%B2%D8%B2-%D9%84%D9%83%D9%86%D9%87-%D9%8A%D9%88%D8%B6%D8%AD-%D9%85%D8%A7%D8%B0%D8%A7-%D9%83%D8%A7%D9%86-%D9%8A%D8%A3%D9%83%D9%84-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D9%81%D9%8A-2500-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF.html" title="الامارات | بريطانيا.. اكتشاف «مقزز» لكنه يوضح ماذا كان يأكل الناس في 2500 قبل الميلاد" rel="bookmark" class="post-title">الامارات | بريطانيا.. اكتشاف «مقزز» لكنه يوضح ماذا كان يأكل الناس في 2500 قبل الميلاد</a>
- <time class="timeago" datetime="2022-05-21T00:27:02+02:00">السبت 21 مايو 2022 12:27 صباحاً</time>
</li>
<li class="format-standard">
<a href="/technology/11579288/%D8%AC%D8%AF%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%AF-%D9%8A%D8%B5%D9%84-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84.html" title="«جدري القرود» يصل إسرائيل" rel="bookmark" class="post-title">«جدري القرود» يصل إسرائيل</a>
- <time class="timeago" datetime="2022-05-21T00:09:01+02:00">السبت 21 مايو 2022 12:09 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11579287/%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%AA%D9%86%D8%B8%D9%91%D9%85-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%B5%D9%8A%D8%AF-%D8%AC%D8%B1%D8%A7%D8%AF-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A.html" title="الصين تنظّم مهرجان صيد جراد البحر الدولي" rel="bookmark" class="post-title">الصين تنظّم مهرجان صيد جراد البحر الدولي</a>
- <time class="timeago" datetime="2022-05-21T00:06:06+02:00">السبت 21 مايو 2022 12:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11579286/%D8%B1%D8%AD%D9%8A%D9%84-%D8%A7%D9%84%D8%B4%D8%A7%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1-%D9%85%D8%B8%D9%81%D8%B1-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8.html" title="رحيل الشاعر العراقي الكبير مظفر النواب" rel="bookmark" class="post-title">رحيل الشاعر العراقي الكبير مظفر النواب</a>
- <time class="timeago" datetime="2022-05-21T00:06:06+02:00">السبت 21 مايو 2022 12:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11579285/%D8%A8%D9%8A%D8%B9-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D9%85%D8%B1%D8%B3%D9%8A%D8%AF%D8%B3-%D8%A8%D9%80135-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%8A%D9%88%D8%B1%D9%88.html" title="بيع سيارة مرسيدس بـ135 مليون يورو" rel="bookmark" class="post-title">بيع سيارة مرسيدس بـ135 مليون يورو</a>
- <time class="timeago" datetime="2022-05-21T00:06:06+02:00">السبت 21 مايو 2022 12:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11579284/%D9%85%D8%B1%D8%A7%D9%87%D9%82-%D9%8A%D8%AE%D9%88%D8%B6-%D8%AA%D8%AD%D8%AF%D9%8A-%D8%A7%D9%84%D8%B3%D9%81%D8%B1-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85.html" title="مراهق يخوض تحدي السفر حول العالم" rel="bookmark" class="post-title">مراهق يخوض تحدي السفر حول العالم</a>
- <time class="timeago" datetime="2022-05-21T00:06:06+02:00">السبت 21 مايو 2022 12:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11579283/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1-%D8%B3%D9%85%D9%8A%D8%B1-%D8%B5%D8%A8%D8%B1%D9%8A.html" title="وفاة الفنان المصري الكبير سمير صبري" rel="bookmark" class="post-title">وفاة الفنان المصري الكبير سمير صبري</a>
- <time class="timeago" datetime="2022-05-21T00:06:05+02:00">السبت 21 مايو 2022 12:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11579282/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D8%B4%D8%AE%D8%B5-%D9%88%D9%85%D8%B1%D8%A7%D9%81%D9%82%D9%8A%D9%87-%D8%A8%D9%80%D8%A7%D8%B9%D8%AA%D9%85%D8%B1%D9%86%D8%A7.html" title="طريقة تغيير الحالة الصحية للشخص ومرافقيه بـ”اعتمرنا”" rel="bookmark" class="post-title">طريقة تغيير الحالة الصحية للشخص ومرافقيه بـ”اعتمرنا”</a>
- <time class="timeago" datetime="2022-05-21T00:06:05+02:00">السبت 21 مايو 2022 12:06 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11579281/%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D8%AA%D8%AD%D8%AF%D8%AF-%D8%B6%D9%88%D8%A7%D8%A8%D8%B7-%D9%85%D8%B9%D8%A7%D9%82%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D9%8A%D9%86.html" title="الكهرباء تحدد ضوابط معاقبة المخالفين" rel="bookmark" class="post-title">الكهرباء تحدد ضوابط معاقبة المخالفين</a>
- <time class="timeago" datetime="2022-05-21T00:06:04+02:00">السبت 21 مايو 2022 12:06 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-iraq-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">اخبار العالم</a> /
<a href="/iraq-news">اخبار العراق</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11562575" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.com/iraq-news/11562575/%D9%86%D8%A7%D8%A6%D8%A8-%D8%AA%D8%A4%D8%B4%D8%B1-5-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D9%88%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B5%D8%A8-%D8%BA%D9%8A%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A.html" data-text="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" data-title="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.com/iraq-news/11562575/%D9%86%D8%A7%D8%A6%D8%A8-%D8%AA%D8%A4%D8%B4%D8%B1-5-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D9%88%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B5%D8%A8-%D8%BA%D9%8A%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A.html" data-title="نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري" data-source="https://alkhaleej365.com" data-media="https://alkhaleej365.com/content/uploads/2022/05/10/32054e1199.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-05-10T11:36:23+02:00" itemprop="datePublished">الثلاثاء 10 مايو 2022 11:36 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11562575','',800,600); return false;" href="/report/11562575" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-format-media margin-bottom-30">
<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">
<ul class="slides">
<li data-thumb="https://alkhaleej365.com/temp/thumb/150X150_uploads,2022,05,10,32054e1199.jpg">
<img width="500" height="334" src="https://alkhaleej365.com/content/uploads/2022/05/10/32054e1199.jpg" />
<span class="slide-count">
1/3
</span>
</li>
<li data-thumb="https://alkhaleej365.com/temp/thumb/150X150_uploads,2022,05,10,c5803a92ab.jpg">
<img width="500" height="334" src="https://alkhaleej365.com/content/uploads/2022/05/10/c5803a92ab.jpg" />
<span class="slide-count">
2/3
</span>
</li>
<li data-thumb="https://alkhaleej365.com/temp/thumb/150X150_uploads,2022,05,10,19a83e9b16.jpg">
<img width="500" height="334" src="https://alkhaleej365.com/content/uploads/2022/05/10/19a83e9b16.jpg" />
<span class="slide-count">
3/3
</span>
</li>
</ul>
</div>
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>انت الان تتابع خبر نائب تؤشر 5 مخالفات على وزير النقل وتؤكد: استمراره بالمنصب غير دستوري والان مع التفاصيل</p><div> <p> </p> <span>بغداد - ياسين صفوان - وجهت النائب عالية نصيف، اليوم الثلاثاء، رسالة إلى رئيس مجلس الوزراء مصطفى الكاظمي، بعد ثبوت عدم صحة تعيين "ناصر حسين بندر" بمنصب وزير النقل لعدم حيازته شهادة جامعية أولية أو ما يعادلها.</span> <div> <div>وقالت نصيف بحسب وثائق وردت للسومرية نيوز، ان "المادة 77/ ثانيا من الدستور نصت على ان يشترط في الوزير ما يشترط في عضو مجلس النواب وان يكون حائزا الشهادة الجامعية أو ما يعادلها، ولكون هذه المخالفة يترتب عليها تبعات قانونية ومالية تتعلق بمنصب الوزير وصلاحياته في حال استمرار الموما إليه في المنصب وبهذا الصدد نود اعلامكم الآتي:<br /> <br /> -عدم دستورية حضور "ناصر حسين بندر" لجلسات مجلس الوزراء والتصويت على قراراته.<p>- عدم شرعية استمرار الموما إليه بممارسات صلاحيات وزير النقل المنصوص عليها في قانون وزارة النقل رقم 7 لسنة 1994والقوانين الأخرى ذات العلاقة والمتعلقة بمنصب الوزير.</p><p>- ان جميع التصرفات والإجراءات القانونية والإدارية التي سيتخذها الموما إليه تعد باطلة وبحكم العدم لمخالفة تعيينه لمنصب الوزير، الدستور.</p><p>- في حال استمرار الموما إليه بمنصب وزير النقل فأن هذا الأمر يعد تجاوزا للصلاحيات ويضع مرتكبه تحت طائلة المسائلة القانونية بموجب التشريعات النافذة.<br /></p> <br /> -ان المبالغ المالية التي صرفت لـ"ناصر حسين بندر" كراتب ومخصصات ايفاد وسفر وغيرها من الامتيازات الأخرى الخاصة بمنصب الوزير تعد مخالفة قانونية ودستورية لكونه قد استلمها دون استحقاق وللأسباب التي نوهنا عنها سابقا وإن عدم استردادها يعد هدرا بالمال العام.<p>وتابعت نصيف مخاطبةٌ الكاظمي، "نطالب بالإطلاع على ما ورد وتصويب الوضع الدستوري لمنصب وزير النقل في حكومتكم من خلال تكليف بديل عن "ناصر حسين بندر" ممن ينطبق عليهم الشروط الدستورية لتولي المنصب أعلاه.</p><div><img class="PhotoSwipeImgNb u-pointer" alt="" src="https://alkhaleej365.com/content/uploads/2022/05/10/c5803a92ab.jpg" /></div><div><img class="PhotoSwipeImgNb u-pointer" alt="" src="https://alkhaleej365.com/content/uploads/2022/05/10/19a83e9b16.jpg" /></div><span> </span> </div><div><figure><img src="https://www.alsumaria.tv/uploadImages/ExtImages/Images1/ExtImage-1194064-1526512512.jpg" alt="ExtImage-1194064-1526512512.jpg" /></figure><figure><img src="https://www.alsumaria.tv/uploadImages/ExtImages/Images1/ExtImage-5074595-122459768.jpg" alt="ExtImage-5074595-122459768.jpg" /></figure></div> </div> </div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4">داعش</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9">الثورة السورية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9">الثورة الليبية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9">الثورة التونسية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9">الثورة اليمنية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9">جبهة النصرة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AD%D9%85%D8%A7%D8%B3">حماس</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D8%BA%D8%B2%D8%A9">الحرب على غزة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9">القضية الفلسطينية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B4%D8%B1%D9%82+%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">الشرق الأوسط</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/"></a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/70/%D9%85%D8%AD%D9%85%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" class="alignleft gravatar">
<img alt='محمد يوسف' src="https://www.gravatar.com/avatar/44c1db061123d8a9bdd3516e4572949d?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/70/%D9%85%D8%AD%D9%85%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html">
<h3 class="secondary-2-primary">
<strong>محمد يوسف</strong>
</h3>
</a>
<p>
<a target="_blank" href="https://www.facebook.com/mohamed.nasaa" class="facebook"><i class="fa fa-facebook-square"></i></a>
<a target="_blank" href="https://twitter.com/mohamednasa1" class="twitter"><i class="fa fa-twitter"></i></a>
</p>
<p class="author-description">
متخصص فى مجال الكتابة وتحرير المقالات والترجمة من اللغتين الإنجليزية والفرنسية والعكس لمدة تزيد عن 8 سنوات
– الترجمة الكاملة يدويًا دون الإعتماد على أي مواقع ترجمة.
– الدقة في الترجمة وعدم وجود أخطاء
– التدقيق النحوي واللغوي للنص المترجم
– مراعاة أن يتناسب أسلوب اللغة مع الموضوع
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
<a href="/iraq-news/11579246/%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89-%D8%AC%D8%B1%D8%A7%D8%A1-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,05,20,663a4a8716.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-05-20T23:41:09+02:00">الجمعة 20 مايو 2022 11:41 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/iraq-news/11579246/%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89-%D8%AC%D8%B1%D8%A7%D8%A1-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html" rel="bookmark" class="post-title">عشرات الجرحى جراء إعصار في ألمانيا</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
<a href="/iraq-news/11579245/%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%AA%D8%AF%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%80%D9%87%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%B1%D9%8A.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,05,20,8d160fc33a.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-05-20T23:41:08+02:00">الجمعة 20 مايو 2022 11:41 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/iraq-news/11579245/%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%AA%D8%AF%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%80%D9%87%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%B1%D9%8A.html" rel="bookmark" class="post-title">حقيقة تدهور الحالة الصحية لـ&#039;هادي العامري&#039;</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
<a href="/iraq-news/11579244/%D8%A7%D9%84%D8%B4%D8%B7%D8%B1%D9%8A-%D9%8A%D9%86%D8%B9%D9%89-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8-%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D8%B1%D9%85%D8%B2%D9%8D-%D9%88%D8%B7%D9%86%D9%8A-%D9%81%D8%B0%D9%91%D9%8D.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,05,20,0157ebea8f.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-05-20T23:41:07+02:00">الجمعة 20 مايو 2022 11:41 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/iraq-news/11579244/%D8%A7%D9%84%D8%B4%D8%B7%D8%B1%D9%8A-%D9%8A%D9%86%D8%B9%D9%89-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8-%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D8%B1%D9%85%D8%B2%D9%8D-%D9%88%D8%B7%D9%86%D9%8A-%D9%81%D8%B0%D9%91%D9%8D.html" rel="bookmark" class="post-title">الشطري ينعى النواب: خسارة لرمزٍ وطني فذٍّ</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="11578806" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11578806/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D8%A7%D8%AF%D8%AB-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84%D9%8A%D8%A9.html" title="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,439708e025.jpg" alt="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية" data-orig-file="https://alkhaleej365.com/content/uploads/2022/05/20/439708e025.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,439708e025.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,05,20,439708e025.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-05-20T17:24:02+02:00">الجمعة 20 مايو 2022 05:24 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11578806" data-views="300">300</span>
</span>
</span>
<a href="/alymn-news/11578806/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D8%A7%D8%AF%D8%AB-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84%D9%8A%D8%A9.html" rel="bookmark" title="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية" class="post-title">عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية</a>
</li>
<li data-id="11575903" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11575903/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%E2%80%93-%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,18,e3b5a0e408.jpg" alt="تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري" data-orig-file="https://alkhaleej365.com/content/uploads/2022/05/18/e3b5a0e408.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,18,e3b5a0e408.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,05,18,e3b5a0e408.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-05-18T21:52:46+02:00">الأربعاء 18 مايو 2022 09:52 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11575903" data-views="3300">3300</span>
</span>
</span>
<a href="/alymn-news/11575903/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%E2%80%93-%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري" class="post-title">تراند اليوم : فضيحة إنجي خوري في بث مباشر +18 – بتنافس سما المصري</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="11470714" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11470714/%D8%AA%D8%B9%D8%B1%D9%91%D9%81%D9%88%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D8%A8%D9%86-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%AE%D9%81%D8%A7%D9%87-%D8%B3%D9%85%D9%8A%D8%B1-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AD%D8%AA%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%81%D9%8A-%D9%87%D9%88%D9%8A%D8%A9-%D8%A3%D9%85%D9%87.html" title="تعرّفوا على الإبن الوحيد الذي أخفاه سمير صبري حتى اليوم.. المفاجأة في هوية أمه!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,09,1e2b1b022f.jpg" alt="تعرّفوا على الإبن الوحيد الذي أخفاه سمير صبري حتى اليوم.. المفاجأة في هوية أمه!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/03/09/1e2b1b022f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,03,09,1e2b1b022f.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,03,09,1e2b1b022f.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-03-09T00:50:05+02:00">الأربعاء 09 مارس 2022 12:50 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>1300</span>
</span>
</span>
<a href="/art-news/11470714/%D8%AA%D8%B9%D8%B1%D9%91%D9%81%D9%88%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D8%A8%D9%86-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%AE%D9%81%D8%A7%D9%87-%D8%B3%D9%85%D9%8A%D8%B1-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AD%D8%AA%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%81%D9%8A-%D9%87%D9%88%D9%8A%D8%A9-%D8%A3%D9%85%D9%87.html" rel="bookmark" title="تعرّفوا على الإبن الوحيد الذي أخفاه سمير صبري حتى اليوم.. المفاجأة في هوية أمه!" class="post-title">تعرّفوا على الإبن الوحيد الذي أخفاه سمير صبري حتى اليوم.. المفاجأة في هوية أمه!</a>
</li>
<li data-id="11576113" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11576113/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85.html" title="شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,19,95bc51da1b.jpg" alt="شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/05/19/95bc51da1b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,19,95bc51da1b.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,05,19,95bc51da1b.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-05-19T00:05:55+02:00">الخميس 19 مايو 2022 12:05 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11576113" data-views="3600">3600</span>
</span>
</span>
<a href="/alymn-news/11576113/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85.html" rel="bookmark" title="شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!" class="post-title">شاهد.. سما المصري تثير الجدل بوصلة رقص بقميص النوم!</a>
</li>
<li data-id="10964920" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/10964920/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2021,09,22,a2b2e245f6.jpg" alt="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" data-orig-file="https://alkhaleej365.com/content/uploads/2021/09/22/a2b2e245f6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2021,09,22,a2b2e245f6.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2021,09,22,a2b2e245f6.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-09-22T09:58:04+02:00">الأربعاء 22 سبتمبر 2021 09:58 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>1200</span>
</span>
</span>
<a href="/art-news/10964920/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" rel="bookmark" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" class="post-title">بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس</a>
</li>
<li data-id="11579094" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11579094/%D8%B4%D8%A7%D9%87%D8%AF--%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%B4%D8%A8%D8%A9-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%88%D8%AA%D8%AE%D8%B7%D9%81-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,588185e811.jpg" alt="شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري" data-orig-file="https://alkhaleej365.com/content/uploads/2022/05/20/588185e811.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,588185e811.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,05,20,588185e811.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-05-20T21:49:58+02:00">الجمعة 20 مايو 2022 09:49 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11579094" data-views="0">0</span>
</span>
</span>
<a href="/alymn-news/11579094/%D8%B4%D8%A7%D9%87%D8%AF--%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%B4%D8%A8%D8%A9-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%88%D8%AA%D8%AE%D8%B7%D9%81-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري" class="post-title">شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري</a>
</li>
<li data-id="11578564" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11578564/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD-%D9%84%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D9%85%D8%B9-%D8%B2%D9%85%D9%8A%D9%84%D9%87%D8%A7-%D9%88%D9%81%D9%82%D8%AF%D8%AA-%D8%A8%D9%83%D8%A7%D8%B1%D8%AA%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF.html" title="تسريب فيديو فاضح لنجمة مسلسل &quot;السفير&quot;.. مارست الجنس مع زميلها وفقدت &quot;بكارتها&quot; .. شاهد">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,1b772f64e8.jpg" alt="تسريب فيديو فاضح لنجمة مسلسل &quot;السفير&quot;.. مارست الجنس مع زميلها وفقدت &quot;بكارتها&quot; .. شاهد" data-orig-file="https://alkhaleej365.com/content/uploads/2022/05/20/1b772f64e8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,1b772f64e8.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,05,20,1b772f64e8.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-05-20T14:24:14+02:00">الجمعة 20 مايو 2022 02:24 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11578564" data-views="600">600</span>
</span>
</span>
<a href="/alymn-news/11578564/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD-%D9%84%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D9%85%D8%B9-%D8%B2%D9%85%D9%8A%D9%84%D9%87%D8%A7-%D9%88%D9%81%D9%82%D8%AF%D8%AA-%D8%A8%D9%83%D8%A7%D8%B1%D8%AA%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="تسريب فيديو فاضح لنجمة مسلسل &quot;السفير&quot;.. مارست الجنس مع زميلها وفقدت &quot;بكارتها&quot; .. شاهد" class="post-title">تسريب فيديو فاضح لنجمة مسلسل &quot;السفير&quot;.. مارست الجنس مع زميلها وفقدت &quot;بكارتها&quot; .. شاهد</a>
</li>
<li data-id="11579277" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11579277/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D8%B3%D8%AC%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5.html" title="بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,21,10dc5a0eef.jpg" alt="بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/05/21/10dc5a0eef.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,21,10dc5a0eef.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,05,21,10dc5a0eef.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-05-21T00:02:11+02:00">السبت 21 مايو 2022 12:02 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11579277" data-views="0">0</span>
</span>
</span>
<a href="/alymn-news/11579277/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D8%B3%D8%AC%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5.html" rel="bookmark" title="بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!" class="post-title">بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!</a>
</li>
<li data-id="11578252" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11578252/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D9%88%D9%88%D8%B6%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D9%88%D9%87%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D8%AD%D8%B6%D8%A7%D9%86-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" title="تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,5b8dcfde97.jpg" alt="تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد" data-orig-file="https://alkhaleej365.com/content/uploads/2022/05/20/5b8dcfde97.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,05,20,5b8dcfde97.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,05,20,5b8dcfde97.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-05-20T10:01:25+02:00">الجمعة 20 مايو 2022 10:01 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11578252" data-views="700">700</span>
</span>
</span>
<a href="/alymn-news/11578252/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D9%88%D9%88%D8%B6%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D9%88%D9%87%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D8%AD%D8%B6%D8%A7%D9%86-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد" class="post-title">تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11562575&cat_id=32&source_id=42&timezone=Africa/Cairo&628816eda48c4" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









