
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.com/gulf/11656935/%D8%AA%D9%88%D9%86%D8%B3-%D9%82%D8%AF%D9%91%D9%85%D9%86%D8%A7-%D8%B9%D8%B1%D8%B6%D8%A7-%D9%85%D8%AA%D9%83%D8%A7%D9%85%D9%84%D8%A7-%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D9%85%D9%82%D8%B1-%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AF%D9%88%D9%8A%D8%A9.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية" />
<meta property="og:image" content="https://alkhaleej365.com/temp/resized/medium_2022-07-19-1b728d144d.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية..." />
<meta property="og:url" content="https://alkhaleej365.com/gulf/11656935/%D8%AA%D9%88%D9%86%D8%B3-%D9%82%D8%AF%D9%91%D9%85%D9%86%D8%A7-%D8%B9%D8%B1%D8%B6%D8%A7-%D9%85%D8%AA%D9%83%D8%A7%D9%85%D9%84%D8%A7-%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D9%85%D9%82%D8%B1-%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AF%D9%88%D9%8A%D8%A9.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار الخليج" />
<meta property="article:published_time" content="2022-07-19T01:54:40+02:00" />
<meta property="og:updated_time" content="2022-07-19T01:54:40+02:00" />
<meta property="article:modified_time" content="2022-07-19T01:54:40+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية..." />
<meta property="twitter:title" content="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.com/temp/resized/medium_2022-07-19-1b728d144d.jpg" />
<meta name="description" itemprop="description" content="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية..." />
<meta name="keywords" itemprop="keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " />
<meta name="news_keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fgulf%2F11656935%2F%25D8%25AA%25D9%2588%25D9%2586%25D8%25B3-%25D9%2582%25D8%25AF%25D9%2591%25D9%2585%25D9%2586%25D8%25A7-%25D8%25B9%25D8%25B1%25D8%25B6%25D8%25A7-%25D9%2585%25D8%25AA%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A7-%25D9%2584%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25B6%25D8%25A7%25D9%2581%25D8%25A9-%25D9%2585%25D9%2582%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2588%25D9%2583%25D8%25A7%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25B1%25D9%258A%25D9%2582%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A3%25D8%25AF%25D9%2588%25D9%258A%25D8%25A9.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.com/gulf/amp/11656935" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fgulf%2F11656935%2F%25D8%25AA%25D9%2588%25D9%2586%25D8%25B3-%25D9%2582%25D8%25AF%25D9%2591%25D9%2585%25D9%2586%25D8%25A7-%25D8%25B9%25D8%25B1%25D8%25B6%25D8%25A7-%25D9%2585%25D8%25AA%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A7-%25D9%2584%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25B6%25D8%25A7%25D9%2581%25D8%25A9-%25D9%2585%25D9%2582%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2588%25D9%2583%25D8%25A7%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25B1%25D9%258A%25D9%2582%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A3%25D8%25AF%25D9%2588%25D9%258A%25D8%25A9.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fgulf%2F11656935%2F%25D8%25AA%25D9%2588%25D9%2586%25D8%25B3-%25D9%2582%25D8%25AF%25D9%2591%25D9%2585%25D9%2586%25D8%25A7-%25D8%25B9%25D8%25B1%25D8%25B6%25D8%25A7-%25D9%2585%25D8%25AA%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A7-%25D9%2584%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25B6%25D8%25A7%25D9%2581%25D8%25A9-%25D9%2585%25D9%2582%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2588%25D9%2583%25D8%25A7%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25B1%25D9%258A%25D9%2582%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A3%25D8%25AF%25D9%2588%25D9%258A%25D8%25A9.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
 <div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/lifestyle/11670910/%D8%B8%D9%87%D9%88%D8%B1-%D8%B1%D9%88%D9%85%D8%A7%D9%86%D8%B3%D9%8A-%D9%84%D9%80-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2-%D9%88%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B9%D9%88%D8%B6%D9%8A-%D9%87%D9%8A-%D8%A8%D8%AF%D8%A3%D8%AA-%D9%88%D9%87%D9%88-%D8%B1%D8%AF.html" title="ظهور رومانسي لـ ياسمين عبدالعزيز وأحمد العوضي: هي بدأت وهو رد" rel="bookmark" class="post-title">ظهور رومانسي لـ ياسمين عبدالعزيز وأحمد العوضي: هي بدأت وهو رد</a>
- <time class="timeago" datetime="2022-07-30T21:47:06+02:00">السبت 30 يوليو 2022 09:47 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11670909/%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%81%D8%AA%D9%88%D9%89-%D9%81%D8%AA%D8%B1%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%A8%D8%A9-%D9%84%D9%8A%D8%B3%D8%AA-%D8%AC%D8%B2%D8%A1%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%88%D9%84%D8%A7-%D8%AA%D9%88%D8%AC%D8%AF-%D9%81%D9%8A%D9%87%D8%A7-%D8%AD%D9%82%D9%88%D9%82-%D8%A3%D9%88-%D9%88%D8%A7%D8%AC%D8%A8%D8%A7%D8%AA.html" title="أمين الفتوى: فترة الخطوبة ليست جزءا من الزواج.. ولا توجد فيها حقوق أو واجبات" rel="bookmark" class="post-title">أمين الفتوى: فترة الخطوبة ليست جزءا من الزواج.. ولا توجد فيها حقوق أو واجبات</a>
- <time class="timeago" datetime="2022-07-30T21:47:03+02:00">السبت 30 يوليو 2022 09:47 مساءً</time>
</li>
<li class="format-standard">
<a href="/iraq-news/11670908/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%88%D9%86-%D9%8A%D8%A8%D8%A7%D8%B4%D8%B1%D9%88%D9%86-%D8%A8%D9%86%D8%B5%D8%A8-%D8%B3%D8%B1%D8%A7%D8%AF%D9%82-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86.html" title="بالصور.. المتظاهرون يباشرون بنصب &#039;سرادق&#039; أمام البرلمان" rel="bookmark" class="post-title">بالصور.. المتظاهرون يباشرون بنصب &#039;سرادق&#039; أمام البرلمان</a>
- <time class="timeago" datetime="2022-07-30T21:42:10+02:00">السبت 30 يوليو 2022 09:42 مساءً</time>
</li> 
<li class="format-standard">
<a href="/iraq-news/11670907/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D9%82%D8%B1%D8%B1-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D9%85-%D9%8A%D9%88%D9%85-%D8%BA%D8%AF.html" title="الحكومة العراقية تقرر تعطيل الدوام يوم غد" rel="bookmark" class="post-title">الحكومة العراقية تقرر تعطيل الدوام يوم غد</a>
- <time class="timeago" datetime="2022-07-30T21:42:08+02:00">السبت 30 يوليو 2022 09:42 مساءً</time>
</li>
<li class="format-standard">
<a href="/iraq-news/11670906/%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%88%D9%86-%D9%8A%D8%BA%D9%84%D9%82%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9-%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8.html" title="المتظاهرون يغلقون البوابة الرئيسية لمجلس النواب" rel="bookmark" class="post-title">المتظاهرون يغلقون البوابة الرئيسية لمجلس النواب</a>
- <time class="timeago" datetime="2022-07-30T21:42:06+02:00">السبت 30 يوليو 2022 09:42 مساءً</time>
</li>
<li class="format-standard">
<a href="/iraq-news/11670905/%D8%A7%D9%84%D8%AD%D9%83%D9%85%D8%A9-%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B2%D9%88%D8%B1%D8%A9-%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9-%D9%87%D8%B0%D8%A7-%D8%B3%D8%A8%D8%A8-%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A.html" title="الحكمة: نتائج الانتخابات &#039;المزورة&#039; سبب الأزمة الحالية.. هذا سبب رفض السوداني" rel="bookmark" class="post-title">الحكمة: نتائج الانتخابات &#039;المزورة&#039; سبب الأزمة الحالية.. هذا سبب رفض السوداني</a>
- <time class="timeago" datetime="2022-07-30T21:42:04+02:00">السبت 30 يوليو 2022 09:42 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11670904/%D9%85%D8%AC%D8%AF%D8%AF%D8%A7-%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D9%8A%D9%82%D8%AA%D8%AD%D9%85%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D9%88%D8%B3%D8%B7-%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AF%D8%B9%D9%88%D9%85%D8%A9-%D9%85%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86.html" title="مجددا.. محتجون يقتحمون البرلمان العراقي وسط اضطرابات بشأن الجماعات المدعومة من إيران" rel="bookmark" class="post-title">مجددا.. محتجون يقتحمون البرلمان العراقي وسط اضطرابات بشأن الجماعات المدعومة من إيران</a>
- <time class="timeago" datetime="2022-07-30T21:30:52+02:00">السبت 30 يوليو 2022 09:30 مساءً</time>

</li>
<li class="format-standard">
<a href="/business/11670903/%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A5%D8%B3%D9%86%D8%A7%D8%AF.html" title="مركز الإسناد" rel="bookmark" class="post-title">مركز الإسناد</a>
- <time class="timeago" datetime="2022-07-30T21:27:13+02:00">السبت 30 يوليو 2022 09:27 مساءً</time>
</li>
<li class="format-standard">
<a href="/business/11670902/%D9%85%D8%B9%D8%B1%D8%B6-%D9%86%D9%8A%D9%88%D9%85-%D9%84%D8%AA%D8%B5%D8%A7%D9%85%D9%8A%D9%85-%D8%B0%D8%A7-%D9%84%D8%A7%D9%8A%D9%86-%D9%8A%D9%86%D8%B7%D9%84%D9%82-%D9%81%D9%8A-%D8%AC%D8%AF%D8%A9-%D8%BA%D8%AF%D8%A7.html" title="معرض نيوم لتصاميم «ذا لاين» ينطلق في جدة غدا" rel="bookmark" class="post-title">معرض نيوم لتصاميم «ذا لاين» ينطلق في جدة غدا</a>
- <time class="timeago" datetime="2022-07-30T21:27:12+02:00">السبت 30 يوليو 2022 09:27 مساءً</time>
</li>
<li class="format-standard">
<a href="/business/11670901/%D8%AC%D9%88%D9%84%D8%A7%D8%AA-%D8%B1%D9%82%D8%A7%D8%A8%D9%8A%D8%A9.html" title="جولات رقابية" rel="bookmark" class="post-title">جولات رقابية</a>
- <time class="timeago" datetime="2022-07-30T21:27:10+02:00">السبت 30 يوليو 2022 09:27 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-gulf">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/gulf">اخبار الخليج</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11656935" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.com/gulf/11656935/%D8%AA%D9%88%D9%86%D8%B3-%D9%82%D8%AF%D9%91%D9%85%D9%86%D8%A7-%D8%B9%D8%B1%D8%B6%D8%A7-%D9%85%D8%AA%D9%83%D8%A7%D9%85%D9%84%D8%A7-%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D9%85%D9%82%D8%B1-%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AF%D9%88%D9%8A%D8%A9.html" data-text="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية" data-title="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.com/gulf/11656935/%D8%AA%D9%88%D9%86%D8%B3-%D9%82%D8%AF%D9%91%D9%85%D9%86%D8%A7-%D8%B9%D8%B1%D8%B6%D8%A7-%D9%85%D8%AA%D9%83%D8%A7%D9%85%D9%84%D8%A7-%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D9%85%D9%82%D8%B1-%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AF%D9%88%D9%8A%D8%A9.html" data-title="تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية" data-source="https://alkhaleej365.com" data-media="https://alkhaleej365.com/content/uploads/2022/07/19/1b728d144d.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-07-19T01:54:40+02:00" itemprop="datePublished">الثلاثاء 19 يوليو 2022 01:54 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11656935','',800,600); return false;" href="/report/11656935" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://alkhaleej365.com/content/uploads/2022/07/19/1b728d144d.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم خبر عن تونس: قدّمنا عرضا متكاملا لاستضافة مقر الوكالة الإفريقية للأدوية والان مع تفاصيل الخبر</p><div> <p>القاهرة - سامية سيد - ذكرت وزارة الشؤون الخارجية والهجرة والتونسيين بالخارج أن تونس تعد إحدى الدول الإفريقية الـ18 المؤسسة للوكالة الإفريقية للأدوية، وأنها قدّمت ترشّحها لاحتضان مقر الوكالة الإفريقية للأدوية إلى جانب 7 دول إفريقية أخرى.<span> </span> </p><p><br />جاء ذلك في بيان توضيحي أصدرته الوزارة التونسية، ردًا على ما يتم تداوله في بعض وسائل الإعلام بخصوص عدم تمكّن تونس من استضافة مقر الوكالة الإفريقية للأدوية، لافتة إلى أن تونس قدّمت -على غرار بقية الدول المترشّحة- عرضا متكاملا للجنة الفنية التي استحدثتها مفوضية الاتحاد الإفريقي للنظر في مختلف الترشحات. </p><p><br />وقالت الوزارة إن تونس استقبلت خلال الفترة من 9 إلى 14 أبريل الماضي وفدا عن اللجنة الفنية المذكورة، حيت تم -بالتنسيق مع الوزارات المعنية وخاصة وزارات الصحة والمالية وأملاك الدولة والشؤون العقارية- التعريف بالامتيازات والتسهيلات التي توفرها تونس لاحتضان مقر الوكالة. </p><p><br />وأضافت: "أولت الدبلوماسية التونسية ترشح بلادنا أولوية قصوى في مختلف تحركاتها لدى الدول الإفريقية الشقيقة، ومثَّل حشد الدعم لهذا الترشح بندا قاريا في اتصالات وزير الشؤون الخارجية والهجرة والتونسيين بالخارج ومحادثاته مع نظرائه الأفارقة ومع مختلف الشخصيات الإفريقية وخلال مشاركاته أيضا في أهم الاجتماعات على غرار اجتماع المجلس التنفيذي للاتحاد الإفريقي وخلال القمتين الاستثنائيتين لهذه المنظمة (مالابو 25 - 28 مايو 2022)". </p><p><br />وأوضحت الوزارة أن اللجنة الفنية تولت زيارة كافة البلدان المترشّحة وأسندت أعدادا لمختلف الملفات، على أن ينال البلد الذي يحصّل على المرتبة الأولى شرف احتضان مقر الوكالة الإفريقية للأدوية، مشيرة إلى أنه وفقا لتقييم اللجنة والشروط التي وضعتها، فقد تحصل الترشح التونسي على المرتبة الثالثة بعد كل من رواندا والجزائر بفوارق بسيطة بين الدول الثلاث. </p><p><br />وتابعت وزارة الشؤون الخارجية والهجرة والتونسيين بالخارج: "إذ تعرب تونس عن شكرها وتقديرها للجنة الإفريقية، فإنها تود التذكير أن بلادنا قد سبق وأن رشحت من بين 6 دول إفريقية من قبل منظمة الصحة العالمية للحصول على تكنولوجيا ARN Messager لتصنيع اللقاحات والأدوية وتطوير الصناعات الصيدلانية، وهو اعتراف دولي بمكانة بلادنا في هذا المجال الحيوي". </p><p><br />ولفتت الوزارة إلى أن تونس ستحتضن مركز التميز الإفريقي للأسواق الشاملة AIMEC، حيث وقع وزير الشؤون الخارجية والهجرة والتونسيين بالخارج على اتفاقية احتضان المقر مع موسى فقي رئيس المفوضية الإفريقية بمناسبة انعقاد الدورة 41 للمجلس التنفيذي للاتحاد الإفريقي يومي 14 و 15 يوليو الجاري.</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">أخبار الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">صحيفة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">جريدة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%D8%A9">الخليج الاماراتية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">اخبار الامارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%B1+%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1">أخر الاخبار</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84%D8%A9">أخبار عاجلة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85">اخبار اليوم</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%AD%D9%88%D8%A7%D8%AF%D8%AB+">اخبار حوادث </a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/89/%D9%85%D8%AD%D8%B1%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-365.html" class="alignleft gravatar">
<img alt='محررين الخليج 365' src="https://alkhaleej365.com/temp/resized/thumb_2020-12-21-3dbb80b5ae.jpg" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/89/%D9%85%D8%AD%D8%B1%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-365.html">
<h3 class="secondary-2-primary">
<strong>محررين الخليج 365</strong>
</h3>
</a>
<p>
<a target="_blank" href="https://www.facebook.com/alkhaleej365/" class="facebook"><i class="fa fa-facebook-square"></i></a>
</p>
<p class="author-description">
فريق تحرير موقع رياضة 365 هو فريق متخصص في اخبار كرة القدم العربية والعالمية والدوريات الاروبية
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/gulf/11670051/%D9%85%D9%84%D9%83-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%B9%D9%81%D9%88%D8%A7-%D8%B9%D9%86-1769-%D8%B4%D8%AE%D8%B5%D8%A7-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%B9%D8%B1%D8%B4.html" class="post-title" title="ملك المغرب يصدر عفوا عن 1769 شخصا بمناسبة عيد العرش"><i class="fa fa-angle-double-left"></i> ملك المغرب يصدر عفوا عن 1769 شخصا بمناسبة عيد العرش</a>
-
<time class="timeago" datetime="2022-07-30T00:01:06+02:00">السبت 30 يوليو 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/gulf/11670052/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D8%A4%D9%83%D8%AF%D8%A7%D9%86-%D9%85%D8%AA%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9-%D9%85%D9%86%D8%B0-56-%D8%B9%D8%A7%D9%85%D8%A7%D9%8B.html" class="post-title" title="سوريا وكوريا الشمالية تؤكدان متانة العلاقات المشتركة منذ 56 عاماً"><i class="fa fa-angle-double-left"></i> سوريا وكوريا الشمالية تؤكدان متانة العلاقات المشتركة منذ 56 عاماً</a>
-
<time class="timeago" datetime="2022-07-30T00:01:06+02:00">السبت 30 يوليو 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/gulf/11670122/%D8%AA%D9%88%D9%86%D8%B3-%D8%AA%D8%B1%D9%81%D8%B6-%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D8%AA%D8%B3%D8%AA%D8%AF%D8%B9%D9%89-%D8%A7%D9%84%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A8%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89.html" class="post-title" title="تونس ترفض تصريحات أمريكية حول الاستفتاء وتستدعى القائمة بأعمال السفير الأمريكى"><i class="fa fa-angle-double-left"></i> تونس ترفض تصريحات أمريكية حول الاستفتاء وتستدعى القائمة بأعمال السفير الأمريكى</a>
-
<time class="timeago" datetime="2022-07-30T01:54:09+02:00">السبت 30 يوليو 2022 01:54 صباحاً</time>
</li>
<li>
<a href="/gulf/11670153/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D9%85%D9%84%D8%AA%D9%82%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%89-%D8%AD%D9%88%D9%84-%D9%86%D8%B6%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D9%88%D8%B3%D9%8A%D8%A7%D8%B3%D8%A7%D8%AA-%D8%AA%D9%85%D9%83%D9%8A%D9%86%D9%87%D8%A7.html" class="post-title" title="الجزائر تستضيف الملتقى الدولى حول نضال المرأة وسياسات تمكينها"><i class="fa fa-angle-double-left"></i> الجزائر تستضيف الملتقى الدولى حول نضال المرأة وسياسات تمكينها</a>
-
<time class="timeago" datetime="2022-07-30T03:01:07+02:00">السبت 30 يوليو 2022 03:01 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/11670784/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%8A%D9%86%D8%A7%D9%82%D8%B4-%D8%BA%D8%AF%D8%A7-%D9%85%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%BA%D9%84%D9%8A%D9%81.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,07,30,4472eb3331.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-07-30T20:02:02+02:00">السبت 30 يوليو 2022 08:02 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/11670784/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%8A%D9%86%D8%A7%D9%82%D8%B4-%D8%BA%D8%AF%D8%A7-%D9%85%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%BA%D9%84%D9%8A%D9%81.html" rel="bookmark" class="post-title">معلومات الوزراء يناقش غدا مستهدفات &quot;سياسة ملكية الدولة&quot; بالطباعة والتغليف</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/11670787/%D9%85%D8%AC%D9%84%D8%B3-%D8%A3%D9%85%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%89-%D9%8A%D8%AB%D9%85%D9%86-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%A8%D8%A7%D9%84%D8%B9%D9%81%D9%88-%D8%B9%D9%86-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%88%D9%85-%D8%B9%D9%84%D9%8A%D9%87%D9%85.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,07,30,950478ee9c.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-07-30T20:02:08+02:00">السبت 30 يوليو 2022 08:02 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/11670787/%D9%85%D8%AC%D9%84%D8%B3-%D8%A3%D9%85%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%89-%D9%8A%D8%AB%D9%85%D9%86-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%A8%D8%A7%D9%84%D8%B9%D9%81%D9%88-%D8%B9%D9%86-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%88%D9%85-%D8%B9%D9%84%D9%8A%D9%87%D9%85.html" rel="bookmark" class="post-title">مجلس أمناء الحوار الوطنى يثمن قرارات الرئيس السيسي بالعفو عن بعض المحكوم عليهم</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/11670786/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%B3%D9%8A%D9%85%D8%A7%D9%81-%D8%B9%D9%86-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A3%D9%88%D9%84-%D9%82%D8%B7%D8%A7%D8%B1-%D9%84%D9%86%D9%82%D9%84-%D8%A7%D9%84%D8%B3%D9%84%D8%B9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-1625-%D8%B7%D9%86%D8%A7-%D9%81%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%84%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,07,30,23c70dc0ef.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-07-30T20:02:05+02:00">السبت 30 يوليو 2022 08:02 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/11670786/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%B3%D9%8A%D9%85%D8%A7%D9%81-%D8%B9%D9%86-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A3%D9%88%D9%84-%D9%82%D8%B7%D8%A7%D8%B1-%D9%84%D9%86%D9%82%D9%84-%D8%A7%D9%84%D8%B3%D9%84%D8%B9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-1625-%D8%B7%D9%86%D8%A7-%D9%81%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%84%D8%A9.html" rel="bookmark" class="post-title">رئيس سيماف عن إنتاج أول قطار لنقل السلع الاستراتيجية: 1625 طنا فى الرحلة</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="11670044" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11670044/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D9%88%D8%AA%D8%BA%D9%86%D9%8A-%D8%A8%D8%AB%D9%8A%D8%A7%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D9%83.html" title="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,ec85a88415.jpg" alt="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/29/ec85a88415.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,ec85a88415.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,29,ec85a88415.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-29T23:46:51+02:00">الجمعة 29 يوليو 2022 11:46 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11670044" data-views="1100">1100</span>
</span>
</span>
<a href="/alymn-news/11670044/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D9%88%D8%AA%D8%BA%D9%86%D9%8A-%D8%A8%D8%AB%D9%8A%D8%A7%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D9%83.html" rel="bookmark" title="شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”" class="post-title">شاهد .. سما المصري ترقص وتغني بثياب فاضحة: “تحت الشباك”</a>
</li>
<li data-id="11669534" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11669534/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%85-%D9%8A%D8%AA%D8%AE%D9%8A%D9%84%D9%87%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%88%D8%A7%D8%AB%D8%A7%D8%B1%D8%AA-%D8%AC%D9%86%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86-%D8%B4%D8%A7%D9%87%D8%AF.html" title="الفنانة نسرين طافش في صور فاضحة لم يتخيلها أحد ..كشفت عن مناطقها الحساسة واثارت جنون المتابعين ..شاهد">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,3ed4b64225.jpg" alt="الفنانة نسرين طافش في صور فاضحة لم يتخيلها أحد ..كشفت عن مناطقها الحساسة واثارت جنون المتابعين ..شاهد" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/29/3ed4b64225.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,3ed4b64225.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,29,3ed4b64225.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-29T09:46:21+02:00">الجمعة 29 يوليو 2022 09:46 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11669534" data-views="2100">2100</span>
</span>
</span>
<a href="/alymn-news/11669534/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%85-%D9%8A%D8%AA%D8%AE%D9%8A%D9%84%D9%87%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%88%D8%A7%D8%AB%D8%A7%D8%B1%D8%AA-%D8%AC%D9%86%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="الفنانة نسرين طافش في صور فاضحة لم يتخيلها أحد ..كشفت عن مناطقها الحساسة واثارت جنون المتابعين ..شاهد" class="post-title">الفنانة نسرين طافش في صور فاضحة لم يتخيلها أحد ..كشفت عن مناطقها الحساسة واثارت جنون المتابعين ..شاهد</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="11669978" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11669978/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%85%D9%85%D8%B1%D8%B6-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D8%BA%D8%AA%D8%B5%D8%A8-%D8%A7%D8%AE%D8%AA%D9%87-%D9%84%D9%806-%D8%B3%D9%86%D9%88%D8%A7%D8%AA--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%A3%D9%87%D9%84%D9%87-%D9%85%D8%B9%D9%87-%D8%B5%D8%A7%D8%AF%D9%85.html" title="شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,510afe24ca.jpg" alt="شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/29/510afe24ca.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,510afe24ca.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,29,510afe24ca.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-29T21:58:27+02:00">الجمعة 29 يوليو 2022 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11669978" data-views="600">600</span>
</span>
</span>
<a href="/alymn-news/11669978/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%85%D9%85%D8%B1%D8%B6-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D8%BA%D8%AA%D8%B5%D8%A8-%D8%A7%D8%AE%D8%AA%D9%87-%D9%84%D9%806-%D8%B3%D9%86%D9%88%D8%A7%D8%AA--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%A3%D9%87%D9%84%D9%87-%D9%85%D8%B9%D9%87-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!" class="post-title">شاهد – ممرض سعودي يغتصب اخته لـ6 سنوات .. وما فعله أهله معه صادم!</a>
</li>
<li data-id="11669977" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11669977/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D9%87-%D9%88%D9%87%D9%8A-%D8%AA%D9%85%D8%A7%D8%B1%D8%B3-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D8%B9%D9%84--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9.html" title="عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,84bc0520d9.jpg" alt="عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/29/84bc0520d9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,84bc0520d9.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,29,84bc0520d9.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-29T21:58:21+02:00">الجمعة 29 يوليو 2022 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11669977" data-views="500">500</span>
</span>
</span>
<a href="/alymn-news/11669977/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D9%87-%D9%88%D9%87%D9%8A-%D8%AA%D9%85%D8%A7%D8%B1%D8%B3-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D8%B9%D9%84--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9.html" rel="bookmark" title="عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)" class="post-title">عـــاجل .. انتحار الفنانة المصرية &quot;منى فاروق&quot; قبل قليل بعد تسريب صور فاضحه وهي تمارس هذا الفعل .. شاهد (صورة)</a>
</li>
<li data-id="11670043" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11670043/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%E2%80%93-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%88%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%B1%D9%8A%D8%A1-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%B1%D9%86%D8%AF.html" title="فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,3521d75fb6.jpg" alt="فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/29/3521d75fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,3521d75fb6.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,29,3521d75fb6.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-29T23:46:45+02:00">الجمعة 29 يوليو 2022 11:46 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11670043" data-views="500">500</span>
</span>
</span>
<a href="/alymn-news/11670043/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%E2%80%93-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%88%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%B1%D9%8A%D8%A1-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%B1%D9%86%D8%AF.html" rel="bookmark" title="فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”" class="post-title">فيديو – بوصلة رقص وفستان جريء.. رانيا يوسف “ترند”</a>
</li>
<li data-id="11669870" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
 <a href="/alymn-news/11669870/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%86%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85.html" title="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,ffa321c28a.jpg" alt="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/29/ffa321c28a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,ffa321c28a.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,29,ffa321c28a.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-29T19:06:12+02:00">الجمعة 29 يوليو 2022 07:06 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11669870" data-views="500">500</span>
</span>
</span>
<a href="/alymn-news/11669870/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%86%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم" class="post-title">هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم</a>
</li>
<li data-id="11668064" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11668064/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%85%D8%AB%D9%84-%D8%A7%D9%84%D8%A7%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9--%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA-%D8%AE%D8%A7%D9%84%D8%B5--%D8%B4%D8%A7%D9%87%D8%AF.html" title="سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,28,ffca60c03d.jpg" alt="سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/28/ffca60c03d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,28,ffca60c03d.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,28,ffca60c03d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-28T00:03:05+02:00">الخميس 28 يوليو 2022 12:03 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11668064" data-views="3100">3100</span>
</span>
</span>
<a href="/alymn-news/11668064/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%85%D8%AB%D9%84-%D8%A7%D9%84%D8%A7%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9--%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA-%D8%AE%D8%A7%D9%84%D8%B5--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد" class="post-title">سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد</a>
</li>
<li data-id="11669243" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11669243/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B9-%D8%B4%D8%A7%D8%A8-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%AE%D9%84%D8%B9-%D8%A8%D9%86%D8%B7%D8%A7%D9%84%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9.html" title="شاهد .. سما المصري مع شاب يريد خلع بنطاله في الشارع!">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,5f71901301.jpg" alt="شاهد .. سما المصري مع شاب يريد خلع بنطاله في الشارع!" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/29/5f71901301.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,29,5f71901301.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,29,5f71901301.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-29T00:03:05+02:00">الجمعة 29 يوليو 2022 12:03 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11669243" data-views="1900">1900</span>
</span>
</span>
<a href="/alymn-news/11669243/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B9-%D8%B4%D8%A7%D8%A8-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%AE%D9%84%D8%B9-%D8%A8%D9%86%D8%B7%D8%A7%D9%84%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9.html" rel="bookmark" title="شاهد .. سما المصري مع شاب يريد خلع بنطاله في الشارع!" class="post-title">شاهد .. سما المصري مع شاب يريد خلع بنطاله في الشارع!</a>
</li>
<li data-id="11666770" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11666770/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,26,ba9068338f.jpg" alt="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" data-orig-file="https://alkhaleej365.com/content/uploads/2022/07/26/ba9068338f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,07,26,ba9068338f.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,07,26,ba9068338f.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-07-26T23:48:40+02:00">الثلاثاء 26 يوليو 2022 11:48 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11666770" data-views="4600">4600</span>
</span>
</span>
<a href="/alymn-news/11666770/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" rel="bookmark" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" class="post-title">بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11656935&cat_id=9&source_id=81&timezone=Africa/Cairo&62e58c6a4d941" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









