
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.com/art-news/11534087/%D9%81%D9%8A%D9%84%D9%85-Dog-%D9%8A%D8%AD%D8%B5%D8%AF-75-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%81%D9%89-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86-%D8%B9%D8%B1%D8%B6.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض" />
<meta property="og:image" content="https://alkhaleej365.com/temp/resized/medium_2022-04-19-645cac20e4.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض &amp;#039;فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض&amp;#039;" />
<meta property="og:url" content="https://alkhaleej365.com/art-news/11534087/%D9%81%D9%8A%D9%84%D9%85-Dog-%D9%8A%D8%AD%D8%B5%D8%AF-75-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%81%D9%89-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86-%D8%B9%D8%B1%D8%B6.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="فن ومشاهير" />
<meta property="article:published_time" content="2022-04-19T06:01:04+02:00" />
<meta property="og:updated_time" content="2022-04-19T06:01:04+02:00" />
<meta property="article:modified_time" content="2022-04-19T06:01:04+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض &amp;#039;فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض&amp;#039;" />
<meta property="twitter:title" content="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.com/temp/resized/medium_2022-04-19-645cac20e4.jpg" />
<meta name="description" itemprop="description" content="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض &amp;#039;فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض&amp;#039;" />
<meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fart-news%2F11534087%2F%25D9%2581%25D9%258A%25D9%2584%25D9%2585-Dog-%25D9%258A%25D8%25AD%25D8%25B5%25D8%25AF-75-%25D9%2585%25D9%2584%25D9%258A%25D9%2588%25D9%2586-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A7%25D8%25B1-%25D8%25AD%25D9%2588%25D9%2584-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585-%25D9%2581%25D9%2589-%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9%25D9%258A%25D9%2586-%25D8%25B9%25D8%25B1%25D8%25B6.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.com/art-news/amp/11534087" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fart-news%2F11534087%2F%25D9%2581%25D9%258A%25D9%2584%25D9%2585-Dog-%25D9%258A%25D8%25AD%25D8%25B5%25D8%25AF-75-%25D9%2585%25D9%2584%25D9%258A%25D9%2588%25D9%2586-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A7%25D8%25B1-%25D8%25AD%25D9%2588%25D9%2584-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585-%25D9%2581%25D9%2589-%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9%25D9%258A%25D9%2586-%25D8%25B9%25D8%25B1%25D8%25B6.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fart-news%2F11534087%2F%25D9%2581%25D9%258A%25D9%2584%25D9%2585-Dog-%25D9%258A%25D8%25AD%25D8%25B5%25D8%25AF-75-%25D9%2585%25D9%2584%25D9%258A%25D9%2588%25D9%2586-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A7%25D8%25B1-%25D8%25AD%25D9%2588%25D9%2584-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585-%25D9%2581%25D9%2589-%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9%25D9%258A%25D9%2586-%25D8%25B9%25D8%25B1%25D8%25B6.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/saudi-arabia-news/11550081/%D8%B6%D8%A8%D8%B7-5-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A7%D8%B9%D8%AA%D8%AF%D9%88%D8%A7-%D9%84%D9%81%D8%B8%D9%8A%D8%A7%D9%8B-%D8%B9%D9%84%D9%89-%D8%B3%D9%8A%D8%AF%D8%A9-%D8%A8%D8%A7%D9%84%D8%AD%D8%B1%D9%85-%D8%A7%D9%84%D9%86%D8%A8%D9%88%D9%8A.html" title="ضبط 5 أشخاص اعتدوا لفظياً على سيدة بالحرم النبوي" rel="bookmark" class="post-title">ضبط 5 أشخاص اعتدوا لفظياً على سيدة بالحرم النبوي</a>
- <time class="timeago" datetime="2022-04-29T18:40:04+02:00">الجمعة 29 أبريل 2022 06:40 مساءً</time>
 </li>
<li class="format-standard">
<a href="/world-news/11550080/%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%AF%D9%88%D9%8A%D8%AA%D8%B4%D9%87-%D8%A8%D9%86%D9%83.html" title="السلطات الألمانية تشن حملة مداهمات على «دويتشه بنك»" rel="bookmark" class="post-title">السلطات الألمانية تشن حملة مداهمات على «دويتشه بنك»</a>
- <time class="timeago" datetime="2022-04-29T18:40:03+02:00">الجمعة 29 أبريل 2022 06:40 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11550079/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AF%D8%B9%D9%88-%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%B7%D8%A7%D8%B1%D8%A6-%D9%84%D8%A8%D8%AD%D8%AB-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A7%D9%84%D8%BA%D8%B2%D9%88-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9.html" title="أوكرانيا تدعو لاجتماع طارئ لبحث آثار الغزو الروسي على الصحة" rel="bookmark" class="post-title">أوكرانيا تدعو لاجتماع طارئ لبحث آثار الغزو الروسي على الصحة</a>
- <time class="timeago" datetime="2022-04-29T18:40:03+02:00">الجمعة 29 أبريل 2022 06:40 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11550078/%D9%84%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D8%AC%D9%8A%D9%81-%D8%A8%D9%8A%D8%B2%D9%88%D8%B3-%D9%8A%D8%AE%D8%B3%D8%B1-13-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%85%D9%86-%D8%AB%D8%B1%D9%88%D8%AA%D9%87.html" title="لهذا السبب.. «جيف بيزوس» يخسر 13 مليار دولار من ثروته" rel="bookmark" class="post-title">لهذا السبب.. «جيف بيزوس» يخسر 13 مليار دولار من ثروته</a>
- <time class="timeago" datetime="2022-04-29T18:40:03+02:00">الجمعة 29 أبريل 2022 06:40 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11550077/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AD%D9%82%D9%82-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D9%84%D9%87%D8%A7-%D8%A8%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%85%D8%A7%D8%B0%D8%A7-%D9%8A%D8%AC%D8%B1%D9%8A%D8%9F.html" title="بريطانيا تحقق في احتجاز مواطنين لها بأوكرانيا.. ماذا يجري؟" rel="bookmark" class="post-title">بريطانيا تحقق في احتجاز مواطنين لها بأوكرانيا.. ماذا يجري؟</a>
- <time class="timeago" datetime="2022-04-29T18:40:02+02:00">الجمعة 29 أبريل 2022 06:40 مساءً</time>
</li>
<li class="format-standard">
<a href="/business/11550076/%D8%A7%D9%84%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A3%D8%A8%D9%84-%D8%A8%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1-%D8%AA%D8%B5%D9%84-%D8%A5%D9%84%D9%89-8-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1.html" title="الإغلاق في الصين يهدد «أبل» بخسائر تصل إلى 8 مليار دولار" rel="bookmark" class="post-title">الإغلاق في الصين يهدد «أبل» بخسائر تصل إلى 8 مليار دولار</a>
- <time class="timeago" datetime="2022-04-29T18:40:02+02:00">الجمعة 29 أبريل 2022 06:40 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11550075/%D9%85%D8%A7-%D8%A7%D9%84%D8%B0%D9%8A-%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A3%D9%83%D8%A8%D8%B1-%D9%85%D8%B9%D9%85%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%84%D9%84%D8%B9%D9%8A%D8%B4-119-%D8%B3%D9%86%D8%A9%D8%9F.html" title="ما الذي ساعد أكبر معمرة في العالم للعيش 119 سنة؟" rel="bookmark" class="post-title">ما الذي ساعد أكبر معمرة في العالم للعيش 119 سنة؟</a>
- <time class="timeago" datetime="2022-04-29T18:36:09+02:00">الجمعة 29 أبريل 2022 06:36 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11550074/%D8%AA%D8%AD%D8%AF%D9%8A%D8%AF-%D8%B3%D8%A8%D8%A8-%D8%B9%D8%B1%D9%82%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%82-%D8%AD%D8%AF%D8%A7%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A.html" title="تحديد سبب عرقلة التحاق &#039;حداد&#039; بالأولمبي العراقي" rel="bookmark" class="post-title">تحديد سبب عرقلة التحاق &#039;حداد&#039; بالأولمبي العراقي</a>
- <time class="timeago" datetime="2022-04-29T18:36:09+02:00">الجمعة 29 أبريل 2022 06:36 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11550073/%D9%85%D8%A7%D9%8A%D8%A7-%D8%AF%D9%8A%D8%A7%D8%A8-%D8%AA%D8%B9%D8%AA%D8%B1%D9%81-%D8%B9%D8%B4%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%83%D9%86%D8%A9-%D9%85%D8%B9-%D8%B1%D8%AC%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D8%B9%D9%84%D8%AA-%D8%A7%D9%84%D9%85%D9%85%D9%86%D9%88%D8%B9-%D9%85%D8%B3%D9%85%D9%88%D8%AD%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="&#039;مايا دياب&#039; تعترف: عشت المساكنة مع رجل والدولارات جعلت الممنوع مسموحا! (فيديو)" rel="bookmark" class="post-title">&#039;مايا دياب&#039; تعترف: عشت المساكنة مع رجل والدولارات جعلت الممنوع مسموحا! (فيديو)</a>
- <time class="timeago" datetime="2022-04-29T18:36:08+02:00">الجمعة 29 أبريل 2022 06:36 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11550072/%D8%AB%D9%86%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A3%D9%85%D8%A7%D9%86%D8%A9-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%AA%D9%82%D8%B1%D8%A8-%D8%B3%D8%A7%D9%85%D8%B1%D8%A7%D8%A1-%D9%85%D9%86-%D8%A7%D9%84%D9%87%D8%A8%D9%88%D8%B7.html" title="ثنائية أمانة بغداد تقرب سامراء من الهبوط" rel="bookmark" class="post-title">ثنائية أمانة بغداد تقرب سامراء من الهبوط</a>
- <time class="timeago" datetime="2022-04-29T18:36:07+02:00">الجمعة 29 أبريل 2022 06:36 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-art-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">

<a href="/art-news">فن ومشاهير</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11534087" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.com/art-news/11534087/%D9%81%D9%8A%D9%84%D9%85-Dog-%D9%8A%D8%AD%D8%B5%D8%AF-75-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%81%D9%89-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86-%D8%B9%D8%B1%D8%B6.html" data-text="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض" data-title="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.com/art-news/11534087/%D9%81%D9%8A%D9%84%D9%85-Dog-%D9%8A%D8%AD%D8%B5%D8%AF-75-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%81%D9%89-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86-%D8%B9%D8%B1%D8%B6.html" data-title="فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض" data-source="https://alkhaleej365.com" data-media="https://alkhaleej365.com/content/uploads/2022/04/19/645cac20e4.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-04-19T06:01:04+02:00" itemprop="datePublished">الثلاثاء 19 أبريل 2022 06:01 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11534087','',800,600); return false;" href="/report/11534087" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://alkhaleej365.com/content/uploads/2022/04/19/645cac20e4.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم خبر عن فيلم Dog يحصد 75 مليون دولار حول العالم فى أسبوعين عرض والان مع تفاصيل الخبر</p><div> <p>القاهرة - سامية سيد - حقق فيلم الدراما الجديد <span>Dog</span> إيرادات وصلت إلى 75 مليونًا و 699 ألف دولار بشباك التذاكر العالمى، حيث طرح يوم 18 فبراير الماضى ومن المقرر أن يصل دور العرض المختلفة خلال الفترة المقبلة<span>.</span> </p><p>وانقسمت الإيرادات بين 61 مليونًا و 394 ألف دولار بـ دورالعرض الأمريكية، و14 مليونًا و304 ألف دولار بشباك التذاكر العالمى<span>.</span> </p><p>فيلم <span>Dog</span> من إنتاج شركة <span>MGM</span>، ويدور حول اثنين من حراس الجيش السابقين اللذان يقتربان ضد إرادتهما في رحلة جديدة، وهما رانجر بريجز (تشانينج تاتوم) ولولو (كلب مالينوي بلجيكي) اللذان يذهبان في رحلتهما بـ سيارة فورد برونكو 1984 ويتسابقان على ساحل المحيط الهادئ على أمل الوصول إلى جنازة زميل في الوقت المحدد، وعلى طول الطريق، سيقودون بعضهم البعض إلى الجنون، ويكسرون بعض من القوانين ويتهربون من الموت بأعجوبة، ويتعلمون أن يخذلوا حراسهم من أجل الحصول على فرصة قتالية لإيجاد السعادة<span>.</span> </p><p>فيلم <span>Dog</span> من بطولة كل من تشانينج تاتوم، كوريانكا كيلتشر، أكويلا زول، كيفن ناش، إيمي رافير لامبمان، جين ادامز، كايدن بويد، دارين كيلان، نيرايدا بيجا، نيكول لاليبيرت<span>.</span> </p><p>كما بدأ العمل على سلسلة المسابقات الواقعية الجديدة، التي ستطرح تحت اسم <span>The Real Magic Mike</span>، البرنامج الجديد مستوحى من فليم الدراما، والكوميديا <span>Magic Mike</span>، الذى طرح في خلال عام 2012، وكان من بطولة تشانينج تاتوم، وفقًا للتقرير الذى نشر على موقع <span>"Variety".</span> </p><p>على أن يتنافس 10 رجال "فقدوا سحرهم"، كما يقول الشعار، على جائزة نقدية ومكان في عرض <span>"Magic Mike Live"</span> في لاس فيجاس، ولم يتك الكشف عن أى معلومات أخرى حول البرنامج الجديد </p><p>وتدور أحداث فيلم <span>Magic Mike</span>  الذى طرح في 2012، حول مايك لين الذى يبلغ من العمر ثلاثين عامًا ويعيش في تامبا بولاية فلوريدا، وفي النهار يعمل كصانع أسطح، ولكن في الليل، وهو نجم لملوك تامبا، وهو فريق رقص رجالى، ومن إخراج ستيفن سودربيرج، ومن إنتاج شركة <span>Warner Bros</span> </p><p> </p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/81/%D9%87%D9%8A%D8%AB%D9%85-%D9%87%D8%A7%D8%B1%D9%88%D9%86.html" class="alignleft gravatar">
<img alt='هيثم هارون' src="https://www.gravatar.com/avatar/d8ccd7e7f79dd23c5d9fe6af8cb73186?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/81/%D9%87%D9%8A%D8%AB%D9%85-%D9%87%D8%A7%D8%B1%D9%88%D9%86.html">
<h3 class="secondary-2-primary">
<strong>هيثم هارون</strong>
</h3>
</a>
<p>
</p>
<p class="author-description">
بكالوريوس تربيه وماجستير في علوم السياحه من جامعة الأقصر ومتخصص في علوم السياحه والتحرير الاخباري التلفزيوني والصحفي.
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
 <h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/art-news/11549080/%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-3-%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9-27-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%8A%D9%86%D8%B4%D8%B1-%D9%82%D9%88%D8%A7%D8%AA%D9%87-%D9%88%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D9%8A%D8%AF%D8%B9%D9%88%D9%86-%D9%84%D9%84%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D9%81%D9%89-%D8%B1%D8%A7%D8%A8%D8%B9%D8%A9.html" class="post-title" title="الاختيار 3 الحلقة 27.. الجيش ينشر قواته والإخوان يدعون للاعتصام فى رابعة"><i class="fa fa-angle-double-left"></i> الاختيار 3 الحلقة 27.. الجيش ينشر قواته والإخوان يدعون للاعتصام فى رابعة</a>
-
<time class="timeago" datetime="2022-04-29T00:01:15+02:00">الجمعة 29 أبريل 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/art-news/11549081/%D9%85%D9%84%D9%81-%D8%B3%D8%B1%D9%89-%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9-27-%D8%B5%D8%A8%D8%A7-%D8%A7%D9%84%D8%B1%D8%A7%D9%81%D8%B9%D9%89-%D8%AA%D8%A8%D9%8A%D8%B9-%D8%B1%D9%81%D9%8A%D9%82%D8%A9-%D8%B9%D9%85%D8%B1%D9%87%D8%A7-%D9%88%D8%AD%D8%A8%D9%8A%D8%A8%D9%87%D8%A7-%D9%84%D9%87%D8%A7%D8%B1%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%83%D9%89.html" class="post-title" title="ملف سرى الحلقة 27.. صبا الرافعى تبيع رفيقة عمرها وحبيبها لهارون المالكى"><i class="fa fa-angle-double-left"></i> ملف سرى الحلقة 27.. صبا الرافعى تبيع رفيقة عمرها وحبيبها لهارون المالكى</a>
-
<time class="timeago" datetime="2022-04-29T00:01:15+02:00">الجمعة 29 أبريل 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/art-news/11549082/%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A7%D9%86%D8%AD%D8%B1%D8%A7%D9%81-%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9-28-%D8%B1%D9%88%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%85%D8%AD%D9%85%D8%AF-%D9%84%D8%B7%D9%81%D9%89-%D9%84%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D8%AD%D9%8A%D8%A7%D8%AA%D9%87%D8%A7.html" class="post-title" title="مسلسل انحراف الحلقة 28.. روجينا تكشف طريقة محمد لطفى لتدمير حياتها"><i class="fa fa-angle-double-left"></i> مسلسل انحراف الحلقة 28.. روجينا تكشف طريقة محمد لطفى لتدمير حياتها</a>
-
<time class="timeago" datetime="2022-04-29T00:01:16+02:00">الجمعة 29 أبريل 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/art-news/11549083/%D8%B9%D9%85%D8%B1%D9%88-%D8%AF%D9%8A%D8%A7%D8%A8-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B7%D8%B1%D8%AD-%D9%87%D8%AA%D8%AF%D9%84%D8%B9-%D9%81%D9%89-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1.html" class="post-title" title="عمرو دياب يستعد لطرح &quot;هتدلع&quot; فى عيد الفطر"><i class="fa fa-angle-double-left"></i> عمرو دياب يستعد لطرح &quot;هتدلع&quot; فى عيد الفطر</a>
-
<time class="timeago" datetime="2022-04-29T00:01:17+02:00">الجمعة 29 أبريل 2022 12:01 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
 </h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/11550059/%D9%83%D9%8A%D9%81-%D9%88%D8%A7%D8%AC%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9-%D8%A3%D8%AD%D9%83%D8%A7%D9%85-%D8%AC%D9%85%D8%B9-%D8%A7%D9%84%D8%AA%D8%A8%D8%B1%D8%B9%D8%A7%D8%AA%D8%9F-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%AA%D8%B5%D9%84-%D9%84%D9%84%D8%AD%D9%84-%D9%88%D8%A7%D9%84%D8%BA%D8%B1%D8%A7%D9%85%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,04,29,20e6bfc336.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-04-29T18:01:23+02:00">الجمعة 29 أبريل 2022 06:01 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/11550059/%D9%83%D9%8A%D9%81-%D9%88%D8%A7%D8%AC%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9-%D8%A3%D8%AD%D9%83%D8%A7%D9%85-%D8%AC%D9%85%D8%B9-%D8%A7%D9%84%D8%AA%D8%A8%D8%B1%D8%B9%D8%A7%D8%AA%D8%9F-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%AA%D8%B5%D9%84-%D9%84%D9%84%D8%AD%D9%84-%D9%88%D8%A7%D9%84%D8%BA%D8%B1%D8%A7%D9%85%D8%A9.html" rel="bookmark" class="post-title">كيف واجه قانون العمل الأهلى مخالفة أحكام جمع التبرعات؟.. عقوبات تصل للحل والغرامة</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/11550058/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D9%88%D9%82%D9%86%D8%A7%D8%A8%D9%84-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D9%81%D9%89-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D9%85%D8%AA%D9%81%D8%B1%D9%82%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,04,29,711dd81603.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-04-29T18:01:22+02:00">الجمعة 29 أبريل 2022 06:01 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/11550058/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D9%88%D9%82%D9%86%D8%A7%D8%A8%D9%84-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D9%81%D9%89-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D9%85%D8%AA%D9%81%D8%B1%D9%82%D8%A9.html" rel="bookmark" class="post-title">إصابة فلسطينيين برصاص وقنابل غاز الاحتلال الإسرائيلي فى مواجهات متفرقة</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/11550057/27-%D8%A3%D9%84%D9%81-%D9%85%D8%B3%D8%AA%D9%81%D9%8A%D8%AF-%D9%85%D9%86-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B0%D9%88%D9%89-%D8%A7%D9%84%D9%87%D9%85%D9%85-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%85.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.com/temp/thumb/177x105_uploads,2022,04,29,0d57777f28.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-04-29T18:01:22+02:00">الجمعة 29 أبريل 2022 06:01 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/11550057/27-%D8%A3%D9%84%D9%81-%D9%85%D8%B3%D8%AA%D9%81%D9%8A%D8%AF-%D9%85%D9%86-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B0%D9%88%D9%89-%D8%A7%D9%84%D9%87%D9%85%D9%85-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%85.html" rel="bookmark" class="post-title">27 ألف مستفيد من خدمات ذوى الهمم داخل المسجد الحرام</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="11544834" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11544834/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,26,1e6141d829.jpg" alt="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/26/1e6141d829.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,26,1e6141d829.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,26,1e6141d829.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-26T09:53:14+02:00">الثلاثاء 26 أبريل 2022 09:53 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11544834" data-views="5400">5400</span>
</span>
</span>
<a href="/alymn-news/11544834/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D8%A8%D8%AA%D9%84%D8%AD%D8%B3.html" rel="bookmark" title="بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس" class="post-title">بالصوت والصورة .. شاهد تسريب فيديو للفنانة انجي خوري وهي بتلحس</a>
</li>
<li data-id="11549089" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11549089/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%85%D8%AB%D9%84-%D8%A7%D9%84%D8%A7%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9--%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA-%D8%AE%D8%A7%D9%84%D8%B5--%D8%B4%D8%A7%D9%87%D8%AF.html" title="سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,29,22b8f5be56.jpg" alt="سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/29/22b8f5be56.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,29,22b8f5be56.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,29,22b8f5be56.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-29T00:04:26+02:00">الجمعة 29 أبريل 2022 12:04 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11549089" data-views="1000">1000</span>
</span>
</span>
<a href="/alymn-news/11549089/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%85%D8%AB%D9%84-%D8%A7%D9%84%D8%A7%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9--%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA-%D8%AE%D8%A7%D9%84%D8%B5--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد" class="post-title">سما المصري تمثل الاوضاع الجديدة في ليلة الدخلة علي السرير ومتابع : الأوضاع إتغيرت خالص .. شاهد</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="11547483" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11547483/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,27,dd072076a7.jpg" alt="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/27/dd072076a7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,27,dd072076a7.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,27,dd072076a7.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-27T23:53:54+02:00">الأربعاء 27 أبريل 2022 11:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11547483" data-views="2200">2200</span>
</span>
</span>
<a href="/alymn-news/11547483/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" rel="bookmark" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" class="post-title">بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18</a>
</li>
<li data-id="11549516" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11549516/%D8%A3%D8%B3%D8%AF-%D9%8A%D8%B9%D8%A7%D8%B4%D8%B1-%D8%A5%D9%85%D8%B1%D8%A3%D8%A9-%D9%85%D8%AA%D8%B2%D9%88%D8%AC%D8%A9-7-%D8%A3%D9%8A%D8%A7%D9%85-%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7-%D9%88%D8%B5%D9%84%D8%AA-%D8%A5%D9%84%D9%89-%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D9%86%D8%B4%D9%88%D8%A9-%D8%AD%D8%AF%D8%AB%D8%AA-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="أسد يعاشر إمرأة متزوجة 7 أيام ..وعندما وصلت إلى قمة النشوة حدثت مفاجأة غير متوقعة .. شاهد الفيديو">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,29,9c9f64e688.jpg" alt="أسد يعاشر إمرأة متزوجة 7 أيام ..وعندما وصلت إلى قمة النشوة حدثت مفاجأة غير متوقعة .. شاهد الفيديو" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/29/9c9f64e688.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,29,9c9f64e688.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,29,9c9f64e688.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-29T09:57:13+02:00">الجمعة 29 أبريل 2022 09:57 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11549516" data-views="600">600</span>
</span>
</span>
<a href="/alymn-news/11549516/%D8%A3%D8%B3%D8%AF-%D9%8A%D8%B9%D8%A7%D8%B4%D8%B1-%D8%A5%D9%85%D8%B1%D8%A3%D8%A9-%D9%85%D8%AA%D8%B2%D9%88%D8%AC%D8%A9-7-%D8%A3%D9%8A%D8%A7%D9%85-%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7-%D9%88%D8%B5%D9%84%D8%AA-%D8%A5%D9%84%D9%89-%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D9%86%D8%B4%D9%88%D8%A9-%D8%AD%D8%AF%D8%AB%D8%AA-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="أسد يعاشر إمرأة متزوجة 7 أيام ..وعندما وصلت إلى قمة النشوة حدثت مفاجأة غير متوقعة .. شاهد الفيديو" class="post-title">أسد يعاشر إمرأة متزوجة 7 أيام ..وعندما وصلت إلى قمة النشوة حدثت مفاجأة غير متوقعة .. شاهد الفيديو</a>
</li>
<li data-id="11548732" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11548732/%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D8%A7%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D8%A8%D9%86%D8%A9-%D9%85%D8%AE%D8%B1%D8%AC-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B2-%D9%88%D9%81%D8%A7%D8%B6%D8%AD.html" title="كشفت عن مابين فخذيها .. اتفرج ابنة مخرج مسلسل &quot;باب الحارة&quot; بصدر بارز وفاضح">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,28,05488de244.jpg" alt="كشفت عن مابين فخذيها .. اتفرج ابنة مخرج مسلسل &quot;باب الحارة&quot; بصدر بارز وفاضح" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/28/05488de244.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,28,05488de244.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,28,05488de244.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-28T18:57:10+02:00">الخميس 28 أبريل 2022 06:57 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11548732" data-views="900">900</span>
</span>
</span>
<a href="/alymn-news/11548732/%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D8%A7%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D8%A8%D9%86%D8%A9-%D9%85%D8%AE%D8%B1%D8%AC-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B2-%D9%88%D9%81%D8%A7%D8%B6%D8%AD.html" rel="bookmark" title="كشفت عن مابين فخذيها .. اتفرج ابنة مخرج مسلسل &quot;باب الحارة&quot; بصدر بارز وفاضح" class="post-title">كشفت عن مابين فخذيها .. اتفرج ابنة مخرج مسلسل &quot;باب الحارة&quot; بصدر بارز وفاضح</a>
</li>
<li data-id="11549515" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11549515/%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D9%89-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%83%D8%A7%D9%86.html" title="كما ولدتها امها .. شاهد ميريام كلينك بلا ملابس فى هذا المكان">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,29,d9d45424d4.jpg" alt="كما ولدتها امها .. شاهد ميريام كلينك بلا ملابس فى هذا المكان" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/29/d9d45424d4.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,29,d9d45424d4.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,29,d9d45424d4.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-29T09:52:24+02:00">الجمعة 29 أبريل 2022 09:52 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11549515" data-views="500">500</span>
</span>
</span>
<a href="/alymn-news/11549515/%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D9%89-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%83%D8%A7%D9%86.html" rel="bookmark" title="كما ولدتها امها .. شاهد ميريام كلينك بلا ملابس فى هذا المكان" class="post-title">كما ولدتها امها .. شاهد ميريام كلينك بلا ملابس فى هذا المكان</a>
</li>
<li data-id="11548915" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
 <a href="/alymn-news/11548915/%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7%D8%AA-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%81%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B4%D9%82%D8%A9-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html" title="بالأسماء – شاهد شخصيات شهيرة في فضيحة شقة المخدرات والدعارة السعودية">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,28,b648ae4aef.jpg" alt="بالأسماء – شاهد شخصيات شهيرة في فضيحة شقة المخدرات والدعارة السعودية" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/28/b648ae4aef.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,28,b648ae4aef.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,28,b648ae4aef.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-28T21:58:19+02:00">الخميس 28 أبريل 2022 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11548915" data-views="500">500</span>
</span>
</span>
<a href="/alymn-news/11548915/%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7%D8%AA-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%81%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B4%D9%82%D8%A9-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html" rel="bookmark" title="بالأسماء – شاهد شخصيات شهيرة في فضيحة شقة المخدرات والدعارة السعودية" class="post-title">بالأسماء – شاهد شخصيات شهيرة في فضيحة شقة المخدرات والدعارة السعودية</a>
</li>
<li data-id="11532638" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11532638/%D8%B9%D9%88%D8%AF-%D8%A7%D9%84%D8%A8%D8%B7%D9%84-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D9%84%D9%80-%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8.html" title="عود البطل – اتفرج وصلة رقص ساخنة لـ إيفانكا ترامب">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,18,13dc97ce32.png" alt="عود البطل – اتفرج وصلة رقص ساخنة لـ إيفانكا ترامب" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/18/13dc97ce32.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,18,13dc97ce32.png" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,18,13dc97ce32.png" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-18T09:53:14+02:00">الاثنين 18 أبريل 2022 09:53 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11532638" data-views="12500">12500</span>
</span>
</span>
<a href="/alymn-news/11532638/%D8%B9%D9%88%D8%AF-%D8%A7%D9%84%D8%A8%D8%B7%D9%84-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D9%84%D9%80-%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8.html" rel="bookmark" title="عود البطل – اتفرج وصلة رقص ساخنة لـ إيفانكا ترامب" class="post-title">عود البطل – اتفرج وصلة رقص ساخنة لـ إيفانكا ترامب</a>
</li>
<li data-id="11549059" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/11549059/%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%AE%D9%84%D8%B9-%D8%AD%D9%85%D8%A7%D9%84%D8%A9-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AC%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86.html" title="في بث مباشر .. نجمة باب الحارة تخلع حمالة صدرها وتجن المتابعين">
<img width="320" height="190" src="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,28,253cd364cf.jpg" alt="في بث مباشر .. نجمة باب الحارة تخلع حمالة صدرها وتجن المتابعين" data-orig-file="https://alkhaleej365.com/content/uploads/2022/04/28/253cd364cf.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.com/temp/thumb/320x190_uploads,2022,04,28,253cd364cf.jpg" data-large-file="https://alkhaleej365.com/temp/thumb/710x434_uploads,2022,04,28,253cd364cf.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-04-28T23:52:03+02:00">الخميس 28 أبريل 2022 11:52 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11549059" data-views="300">300</span>
</span>
</span>
<a href="/alymn-news/11549059/%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%AE%D9%84%D8%B9-%D8%AD%D9%85%D8%A7%D9%84%D8%A9-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AC%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86.html" rel="bookmark" title="في بث مباشر .. نجمة باب الحارة تخلع حمالة صدرها وتجن المتابعين" class="post-title">في بث مباشر .. نجمة باب الحارة تخلع حمالة صدرها وتجن المتابعين</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
 </h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11534087&cat_id=17&source_id=81&timezone=Africa/Cairo&626c16cfa269c" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









